- Home
- Magazines and E-zines
Tag
Magazines and E-zines
2,469 sites carry this tag.
RFC 1042
RFC 1042- Standard for the Transmission of IP Datagrams Over IEEE 802 Networks. J. Postel, J.K. Reynolds. February 1988.
RFC 1014
RFC 1014- XDR: External Data Representation Standard. Sun Microsystems. June 1987.
RFC 1015
RFC 1015- Implementation Plan for Interagency Research Internet. B.M. Leiner. July 1987.
RFC 1016
RFC 1016- Something a Host Could do With Source Quench: The Source Quench Introduced Delay (SQuID). W. Prue, J. Postel. July 1987.
RFC 1017
RFC 1017- Network Requirements for Scientific Research: Internet Task Force on Scientific Computing. B.M. Leiner. August 1987.
RFC 1021
RFC 1021- High-Level Entity Management System (HEMS). C. Partridge, G. Trewitt. October 1987.
RFC 1022
RFC 1022- High-Level Entity Management Protocol (HEMP). C. Partridge, G. Trewitt. October 1987.
RFC 1024
RFC 1024- HEMS Variable Definitions. C. Partridge, G. Trewitt. October 1987.
RFC 1093
RFC 1093- NSFNET Routing Architecture. H.W. Braun. February 1989.
RFC 1010
RFC 1010- Assigned Numbers. J.K. Reynolds, J. Postel. May 1987.
RFC 1087
RFC 1087- Ethics and the Internet. Defense Advanced Research Projects Agency, Internet Activities Board. January 1989.
RFC 1095
RFC 1095- Common Management Information Services and Protocol over TCP/IP (CMOT). U.S. Warrier, L. Besaw. April 1989.
RFC 1029
RFC 1029- More Fault Tolerant Approach to Address Resolution for a Multi-LAN System of Ethernets. G. Parr. May 1988.
RFC 1052
RFC 1052- IAB Recommendations for the Development of Internet Network Management Standards. V.G. Cerf. April 1988.
RFC 1098
RFC 1098- Simple Network Management Protocol (SNMP). J.D. Case, M. Fedor, M.L. Schoffstall, C. Davin. April 1989.
RFC 1027
RFC 1027- Using ARP to Implement Transparent Subnet Gateways. S. Carl-Mitchell, J.S. Quarterman. October 1987.
RFC 1028
RFC 1028- Simple Gateway Monitoring Protocol. J. Davin, J.D. Case, M. Fedor, M.L. Schoffstall. November 1987.
RFC 1084
RFC 1084- BOOTP Vendor Information Extensions. J.K. Reynolds. December 1988.
RFC 1043
RFC 1043- Telnet Data Entry Terminal Option: DODIIS Implementation. A. Yasuda, T. Thompson. February 1988.
RFC 1054
RFC 1054- Host Extensions for IP Multicasting. S.E. Deering. May 1988.
RFC 1031
RFC 1031- MILNET Name Domain Transition. W.D. Lazear. November 1987.
RFC 1058
RFC 1058- Routing Information Protocol. C.L. Hedrick. June 1988.
RFC 1023
RFC 1023- HEMS Monitoring and Control Language. G. Trewitt, C. Partridge. October 1987.
RFC 1026
RFC 1026- Addendum to RFC 987: (Mapping Between X.400 and RFC-822). S.E. Kille. September 1987.
RFC 1030
RFC 1030- On Testing the NETBLT Protocol Over Divers Networks. M.L. Lambert. November 1987.
RFC 1034
RFC 1034- Domain Names - Concepts and Facilities. P.V. Mockapetris. November 1987.
RFC 1035
RFC 1035- Domain Names - Implementation and Specification. P.V. Mockapetris. November 1987.
RFC 1036
RFC 1036- Standard for Interchange of USENET Messages. M.R. Horton, R. Adams. December 1987.
RFC 1039
RFC 1039- DoD Statement on Open Systems Interconnection Protocols. D. Latham. January 1988.
RFC 1040
RFC 1040- Privacy Enhancement for Internet Electronic Mail: Part I. J. Linn. January 1988.