Computer · Internet
RFC 1026
Listed in the directory · updated 21 Jul 2022
About RFC 1026
RFC 1026- Addendum to RFC 987: (Mapping Between X.400 and RFC-822). S.E. Kille. September 1987.
Computer · Internet
Listed in the directory · updated 21 Jul 2022
RFC 1026- Addendum to RFC 987: (Mapping Between X.400 and RFC-822). S.E. Kille. September 1987.