- Home
- Magazines and E-zines
Tag
Magazines and E-zines
2,469 sites carry this tag.
RFC 1090
RFC 1090- SMTP on X.25. R. Ullmann. February 1989.
RFC 1044
RFC 1044- Internet Protocol on Network System's HYPERchannel: Protocol Specification. K. Hardwick, J. Lekashman. February 1988.
RFC 1045
RFC 1045- VMTP: Versatile Message Transaction Protocol. D.R. Cheriton. February 1988.
RFC 1019
RFC 1019- Report of the Workshop on Environments for Computational Mathematics. D. Arnon. September 1987.
RFC 1059
RFC 1059- Network Time Protocol (Version 1) Specification and Implementation. D.L. Mills. July 1988.
RFC 1080
RFC 1080- Telnet Remote Flow Control Option. C.L. Hedrick. November 1988.
RFC 1007
RFC 1007- Military Supplement to the ISO Transport Protocol. W. McCoy. June 1987.
RFC 1088
RFC 1088- Standard for the Transmission of IP Datagrams Over NetBIOS Networks. L.J. McLaughlin. February 1989.
RFC 1009
RFC 1009- Requirements for Internet Gateways. R.T. Braden, J. Postel. June 1987.
RFC 1033
RFC 1033- Domain Administrators Operations Guide. M. Lottor. November 1987.
RFC 1046
RFC 1046- Queuing Algorithm to Provide Type-of-Service for IP Links. W. Prue, J. Postel. February 1988.
RFC 1038
RFC 1038- Draft Revised IP Security Option. M. St. Johns. January 1988.
RFC 1081
RFC 1081- Post Office Protocol: Version 3. M.T. Rose. November 1988.
RFC 1060
RFC 1060- Assigned Numbers. J.K. Reynolds, J. Postel. March 1990.
RFC 1073
RFC 1073- Telnet Window Size Option. D. Waitzman. October 1988.
RFC 1049
RFC 1049- Content-Type Header Field for Internet Messages. M.A. Sirbu. March 1988.
RFC 1050
RFC 1050- RPC: Remote Procedure Call Protocol Specification. Sun Microsystems. April 1988.
RFC 1051
RFC 1051- Standard for the Transmission of IP Datagrams and ARP Packets Over ARCNET Networks. P.A. Prindeville. March 1988.
RFC 1056
RFC 1056- PCMAIL: A Distributed Mail System for Personal Computers. M.L. Lambert. June 1988.
RFC 1057
RFC 1057- RPC: Remote Procedure Call Protocol Specification. Sun Microsystems. June 1988.
RFC 1065
RFC 1065- Structure and Identification of Management Information for TCP/IP-Based Internet's. K. McCloghrie, M.T. Rose. August 1988.
RFC 1066
RFC 1066- Management Information Base for Network Management of TCP/IP-Based Internet's. K. McCloghrie, M.T. Rose. August 1988.
RFC 1068
RFC 1068- Background File Transfer Program (BFTP). A.L. DeSchon, R.T. Braden. August 1988.
RFC 1069
RFC 1069- Guidelines for the Use of Internet-IP Addresses in the ISO Connectionless-Mode Network Protocol. R.W. Callon, H.W. Braun. February 1989.
RFC 1070
RFC 1070- Use of the Internet as a Subnetwork for Experimentation with the OSI Network Layer. R.A. Hagens, N.E. Hall, M.T. Rose. February 1989.
RFC 1071
RFC 1071- Computing the Internet Checksum. R.T. Braden, D.A. Borman, C. Partridge. September 1988.
RFC 1072
RFC 1072- TCP Extensions for Long-Delay Paths. V. Jacobson, R.T. Braden. October 1988.
RFC 1074
RFC 1074- NSFNET Backbone SPF Based Interior Gateway Protocol. J. Rekhter. October 1988.
RFC 1067
RFC 1067- Simple Network Management Protocol. J.D. Case, M. Fedor, M.L. Schoffstall, J. Davin. August 1988.
RFC 1013
RFC 1013- X Window System Protocol, Version 11: Alpha Update April 1987. R.W. Scheifler. June 1987.