- Home
- Magazines and E-zines
Tag
Magazines and E-zines
2,469 sites carry this tag.
RFC 1104
RFC 1104- Models of Policy Based Routing. H.W. Braun. June 1989.
RFC 1161
RFC 1161- SNMP Over OSI. M.T. Rose. June 1990.
RFC 1106
RFC 1106- TCP Big Window and NAK Options. R. Fox. June 1989.
RFC 1115
RFC 1115- Privacy Enhancement for Internet Electronic Mail: Part II - Certificate-Based Key Management. S.T. Kent, J. Linn. August 1989.
RFC 1185
RFC 1185- TCP Extension for High-Speed Paths. V. Jacobson, R.T. Braden, L. Zhang. October 1990.
RFC 1119
RFC 1119- Network Time Protocol (Version 2) Specification and Implementation. D.L. Mills. September 1989.
RFC 1187
RFC 1187- Bulk Table Retrieval with the SNMP. M.T. Rose, K. McCloghrie, J.R. Davin. October 1990.
RFC 1189
RFC 1189- Common Management Information Services and Protocols for the Internet (CMOT and CMIP). U.S. Warrier, L. Besaw, L. LaBarre, B.D. Handspicker. October 1990.
RFC 1190
RFC 1190- Experimental Internet Stream Protocol: Version 2 (ST-II). C. Topolcic. October 1990.
RFC 1192
RFC 1192- Commercialization of the Internet Summary Report. B. Kahin. November 1990.
RFC 1193
RFC 1193- Client Requirements for Real-Time Communication Services. D. Ferrari. November 1990.
RFC 1195
RFC 1195- Use of OSI IS-IS for Routing in TCP/IP and Dual Environments. R.W. Callon. December 1990.
RFC 1197
RFC 1197- Using ODA for Translating Multimedia Information. M. Sherman. December 1990.
RFC 1199
RFC 1199- Request for Comments Summary Notes: 1100-1199. J. Reynolds. December 1991.
RFC 1075
RFC 1075- Distance Vector Multicast Routing Protocol. D. Waitzman, C. Partridge, S.E. Deering. November 1988.
RFC 1048
RFC 1048- BOOTP Vendor Information Extensions. P.A. Prindeville. February 1988.
RFC 1004
RFC 1004- Distributed-Protocol Authentication Scheme. D.L. Mills. April 1987.
RFC 1078
RFC 1078- TCP Port Service Multiplexer (TCPMUX). M. Lottor. November 1988.
RFC 1091
RFC 1091- Telnet Terminal-Type Option. J. VanBokkelen. February 1989.
RFC 1047
RFC 1047- Duplicate Messages and SMTP. C. Partridge. February 1988.
RFC 1053
RFC 1053- Telnet X.3 PAD Option. S. Levy, T. Jacobson. April 1988.
RFC 1020
RFC 1020- Internet Numbers. S. Romano, M.K. Stahl. November 1987.
RFC 1032
RFC 1032- Domain Administrators Guide. M.K. Stahl. November 1987.
RFC 1001
RFC 1001- Protocol Standard for a NetBIOS Service on a TCP/UDP Transport: Concepts and Methods. NetBIOS Working Group in the Defense Advanced Research Projects Agency, Internet Ac…
RFC 1002
RFC 1002- Protocol Standard for a NetBIOS Service on a TCP/UDP Transport: Detailed Specifications. NetBIOS Working Group in the Defense Advanced Research Projects Agency, Internet…
RFC 1003
RFC 1003- Issues in Defining an Equations Representation Standard. A.R. Katz. March 1987.
RFC 1005
RFC 1005- ARPANET AHIP-E Host Access Protocol (Enhanced AHIP). A. Khanna, A.G. Malis. May 1987.
RFC 1006
RFC 1006- ISO Transport Services on Top of the TCP: Version 3. M.T. Rose, D.E. Cass. May 1987.
RFC 1025
RFC 1025- TCP and IP Bake Off. J. Postel. September 1987.
RFC 1008
RFC 1008- Implementation Guide for the ISO Transport Protocol. W. McCoy. June 1987.