1. Home
  2. Dogs

Tag

Dogs

357 sites carry this tag.

RFC 3587 RFC 3587- IPv6 Global Unicast Address Format. R. Hinden, S. Deering, E. Nordmark. August 2003. RFC 3307 RFC 3307- Allocation Guidelines for IPv6 Multicast Addresses. B. Haberman. August 2002 RFC 3306 RFC 3306- Unicast-Prefix-based IPv6 Multicast Addresses. B. Haberman, D. Thaler. August 2002 RFC 2373 RFC 2373- IP Version 6 Addressing Architecture. R. Hinden, S. Deering. July 1998. RFC 3178 RFC 3178- IPv6 Multihoming Support at Site Exit Routers. J. Hagino, H. Snyder. October 2001. RFC 3177 RFC 3177- IAB/IESG Recommendations on IPv6 Address. IAB, IESG. September 2001. RFC 3175 RFC 3175- Aggregation of RSVP for IPv4 and IPv6 Reservations. F. Baker, C. Iturralde, F. Le Faucheur, et al. September 2001. RFC 3146 RFC 3146- Transmission of IPv6 Packets over IEEE 1394 Networks. K. Fujisawa, A. Onoe. October 2001. RFC 3111 RFC 3111- Service Location Protocol Modifications for IPv6. E. Guttman. May 2001. RFC 3142 RFC 3142- An IPv6-to-IPv4 Transport Relay Translator. J. Hagino, K. Yamamoto. June 2001. RFC 3162 RFC 3162- RADIUS and IPv6. B. Aboba, G. Zorn, D. Mitton. August 2001. RFC 3122 RFC 3122- Extensions to IPv6 Neighbor Discovery for Inverse Discovery Specification. A. Conta. June 2001. RFC 2874 RFC 2874- DNS Extensions to Support IPv6 Address Aggregation and Renumbering. M. Crawford, C. Huitema. July 2000. RFC 2893 RFC 2893- Transition Mechanisms for IPv6 Hosts and Routers. R. Gilligan, E. Nordmark. August 2000. RFC 2894 RFC 2894- Router Renumbering for IPv6. M. Crawford. August 2000. RFC 1981 RFC 1981- Path MTU Discovery for IP version 6. J. McCann, S. Deering, J. Mogul. August 1996. RFC 1972 RFC 1972- A Method for the Transmission of IPv6 Packets over Ethernet Networks. M. Crawford. August 1996. RFC 1971 RFC 1971- IPv6 Stateless Address Autoconfiguration. S. Thomson, T. Narten. August 1996. RFC 1970 RFC 1970- Neighbor Discovery for IP Version 6 (IPv6). T. Narten, E. Nordmark, W. Simpson. August 1996. RFC 1924 RFC 1924- A Compact Representation of IPv6 Addresses. R. Elz. April 1996. RFC 1933 RFC 1933- Transition Mechanisms for IPv6 Hosts and Routers. R. Gilligan, E. Nordmark. April 1996. RFC 2460 RFC 2460- Internet Protocol, Version 6 (IPv6) Specification. S. Deering, R. Hinden. December 1998. RFC 2461 RFC 2461- Neighbor Discovery for IP Version 6 (IPv6). T. Narten, E. Nordmark, W. Simpson. December 1998. RFC 2463 RFC 2463- Internet Control Message Protocol (ICMPv6) for the Internet Protocol Version 6 (IPv6) Specification. A. Conta, S. Deering. December 1998. RFC 2464 RFC 2464- Transmission of IPv6 Packets over Ethernet Networks. M. Crawford. December 1998. RFC 2465 RFC 2465- Management Information Base for IP Version 6: Textual Conventions and General Group. D. Haskin, S. Onishi. December 1998. RFC 2466 RFC 2466- Management Information Base for IP Version 6: ICMPv6 Group. D. Haskin, S. Onishi. December 1998. RFC 2491 RFC 2491- IPv6 over Non-Broadcast Multiple Access (NBMA) Networks. G. Armitage, P. Schulter, M. Jork, et al. January 1999. RFC 2452 RFC 2452- IP Version 6 Management Information Base for the Transmission Control Protocol. M. Daniele. December 1998. RFC 2454 RFC 2454- IP Version 6 Management Information Base for the User Datagram Protocol. M. Daniele. December 1998.