1. Home
  2. Dogs

Tag

Dogs

357 sites carry this tag.

Radio Era Archives Radio Era Archives- Offers restored vintage radios for sale, and manuals including for tape recorders and video cassette recorders, automotive radios, transistorized radios, citiz… Radio Reprints Radio Reprints- Supplier of reprint manuals for Ameco, Collins, Drake, Gonset, Hallicrafters, Hammarlund, and Johnson radios. RFC 4076 RFC 4076- Renumbering Requirements for Stateless Dynamic Host Configuration Protocol for IPv6 (DHCPv6). T. Chown, S. Venaas, A. Vijayabhaskar. May 2005. RFC 4007 RFC 4007- IPv6 Scoped Address Architecture. S. Deering, et al. March 2005. RFC 3898 RFC 3898- Network Information Service (NIS) Configuration Options for Dynamic Host Configuration Protocol for IPv6 (DHCPv6). V. Kalusivalingam. October 2004. RFC 3956 RFC 3956- Embedding the Rendezvous Point (RP) Address in an IPv6 Multicast Address. P. Savola, B. Haberman. November 2004. RFC 3919 RFC 3919- Remote Network Monitoring (RMON) Protocol Identifiers for IPv6 and Multi Protocol Label Switching (MPLS). E. Stephan, J. Palet. October 2004. RFC 3904 RFC 3904- Evaluation of IPv6 Transition Mechanisms for Unmanaged Networks. C. Huitema, R. Austein, S. Satapati, R. van der Pol. September 2004. RFC 3901 RFC 3901- DNS IPv6 Transport Operational Guidelines. A. Durand, J. Ihren. September 2004. RFC 3596 RFC 3596- DNS Extensions to Support IP Version 6. S. Thomson, C. Huitema, V. Ksinant, M. Souissi. October 2003. RFC 3849 RFC 3849- IPv6 Address Prefix Reserved for Documentation. G. Huston, A. Lord, P. Smith. July 2004. RFC 3831 RFC 3831- Transmission of IPv6 Packets over Fibre Channel. C. DeSanti. July 2004. RFC 3266 RFC 3266- Support for IPv6 in Session Description Protocol (SDP). S. Olson, G. Camarillo, A. B. Roach. June 2002. RFC 3542 RFC 3542- Advanced Sockets Application Program Interface (API) for IPv6. W. Stevens, M. Thomas, E. Nordmark, T. Jinmei. May 2003. RFC 3633 RFC 3633- IPv6 Prefix Options for Dynamic Host Configuration Protocol (DHCP) version 6. O. Troan, R. Droms. December 2003. RFC 3701 RFC 3701- 6bone (IPv6 Testing Address Allocation) Phaseout. R. Fink, R. Hinden. March 2004. RFC 3736 RFC 3736- Stateless Dynamic Host Configuration Protocol (DHCP) Service for IPv6. R. Droms. April 2004. RFC 3750 RFC 3750- Unmanaged Networks IPv6 Transition Scenarios. C. Huitema, R. Austein, S. Satapati, R. van der Pol. April 2004. RFC 3769 RFC 3769- Requirements for IPv6 Prefix Delegation. S. Miyakawa, R. Droms. June 2004. RFC 3363 RFC 3363- Representing Internet Protocol version 6 (IPv6) Addresses in the Domain Name System (DNS). R. Bush, A. Durand, B. Fink, et al. August 2002. RFC 3810 RFC 3810- Multicast Listener Discovery Version 2 (MLDv2) for IPv6. R. Vida, L. Costa. June 2004. RFC 3776 RFC 3776- Using IPsec to Protect Mobile IPv6 Signaling Between Mobile Nodes and Home Agents. J. Arkko, V. Devarapalli, F. Dupont. June 2004. RFC 3775 RFC 3775- Mobility Support in IPv6. D. Johnson, C. Perkins, J. Arkko. June 2004. RFC 3595 RFC 3595- Textual Conventions for IPv6 Flow Label. B. Wijnen. September 2003. RFC 3756 RFC 3756- IPv6 Neighbor Discovery (ND) Trust Models and Threats. P. Nikander, J. Kempf, E. Nordmark. May 2004. RFC 3646 RFC 3646- DNS Configuration options for Dynamic Host Configuration Protocol for IPv6 (DHCPv6). R. Droms. December 2003. RFC 3493 RFC 3493- Basic Socket Interface Extensions for IPv6. R. Gilligan, S. Thomson, J. Bound, J. McCann, W. Stevens. February 2003. RFC 3531 RFC 3531- A Flexible Method for Managing the Assignment of Bits of an IPv6 Address Block. M. Blanchet. April 2003. RFC 3582 RFC 3582- Goals for IPv6 Site-Multihoming Architectures. J. Abley, B. Black, V. Gill. August 2003 RFC 3513 RFC 3513- Internet Protocol Version 6 (IPv6) Addressing Architecture. R. Hinden, S. Deering. April 2003