- Home
- Dogs
Tag
Dogs
357 sites carry this tag.
RFC 2467
RFC 2467- Transmission of IPv6 Packets over FDDI Networks. M. Crawford. December 1998.
RFC 2472
RFC 2472- IP Version 6 over PPP. D. Haskin, E. Allen. December 1998.
RFC 2497
RFC 2497- Transmission of IPv6 Packets over ARCnet Networks. I. Souvatzis. January 1999.
RFC 2492
RFC 2492- IPv6 over ATM Networks. G. Armitage, P. Schulter, M. Jork. January 1999.
RFC 2428
RFC 2428- FTP Extensions for IPv6 and NATs. M. Allman, S. Ostermann, C. Metz. September 1998.
RFC 2470
RFC 2470- Transmission of IPv6 Packets over Token Ring Networks. M. Crawford, T. Narten, S. Thomas. December 1998.
RFC 2740
RFC 2740- OSPF for IPv6. R. Coltun, D. Ferguson, J. Moy. December 1999.
RFC 2711
RFC 2711- IPv6 Router Alert Option. C. Partridge, A. Jackson. October 1999.
RFC 2710
RFC 2710- Multicast Listener Discovery (MLD) for IPv6 S. Deering, W. Fenner, B. Haberman. October 1999.
RFC 2732
RFC 2732- Format for Literal IPv6 Addresses in URL's. R. Hinden, B. Carpenter, L. Masinter. December 1999.
RFC 2080
RFC 2080- RIPng for IPv6. G. Malkin, R. Minnear. January 1997.
RFC 2073
RFC 2073- An IPv6 Provider-Based Unicast Address Format. Y. Rekhter, P. Lothberg, R. Hinden, et al. January 1997.
RFC 2019
RFC 2019- Transmission of IPv6 Packets over FDDI. M. Crawford. October 1996.
RFC 2023
RFC 2023- IP Version 6 over PPP. D. Haskin, E. Allen. October 1996.
RFC 2030
RFC 2030- Simple Network Time Protocol (SNTP) Version 4 for IPv4, IPv6 and OSI. D. Mills. October 1996.
RFC 2928
RFC 2928- Initial IPv6 Sub-TLA ID Assignments. R. Hinden, S. Deering, R. Fink, T. Hain. September 2000.
RFC 1897
RFC 1897- IPv6 Testing Address Allocation. R. Hinden, J. Postel. January 1996.
RFC 1888
RFC 1888- OSI NSAPs and IPv6. J. Bound, B. Carpenter, D. Harrington, et al. August 1996.
RFC 1887
RFC 1887- An Architecture for IPv6 Unicast Address Allocation. Y. Rekhter, T. Li, Editors. December 1995.
RFC 1886
RFC 1886- DNS Extensions to Support IP Version 6. S. Thomson, C. Huitema. December 1995.
RFC 1885
RFC 1885- Internet Control Message Protocol (ICMPv6) for the Internet Protocol Version 6 (IPv6). A. Conta, S. Deering. December 1995.
RFC 1884
RFC 1884- IP Version 6 Addressing Architecture. R. Hinden, S. Deering, Editors. December 1995.
RFC 1883
RFC 1883- Internet Protocol, Version 6 (IPv6) Specification. S. Deering, R. Hinden. December 1995.
RFC 1881
RFC 1881- IPv6 Address Allocation Management. IAB, IESG. December 1995.
RFC 1809
RFC 1809- Using the Flow Label Field in IPv6. C. Partridge. June 1995.
RFC 3056
RFC 3056- Connection of IPv6 Domains via IPv4 Clouds. B. Carpenter, K. Moore. February 2001.
RFC 3041
RFC 3041- Privacy Extensions for Stateless Address Autoconfiguration in IPv6. T. Narten, R. Draves. January 2001.
RFC 3019
RFC 3019- IP Version 6 Management Information Base for The Multicast Listener Discovery Protocol. B. Haberman, R. Worzella. January 2001.
RFC 3089
RFC 3089- A SOCKS-based IPv6/IPv4 Gateway Mechanism. H. Kitamura. April 2001.
RFC 3053
RFC 3053- IPv6 Tunnel Broker. A. Durand, P. Fasano, I. Guardini, D. Lento. January 2001.