- Home
- 1601 - 1700
Tag
1601 - 1700
97 sites carry this tag.
RFC 3152
RFC 3152- Delegation of IP6.ARPA. R. Bush. August 2001.
RFC 3159
RFC 3159- Structure of Policy Provisioning Information (SPPI). K. McCloghrie, M. Fine, J. Seligson, K. Chan, S. Hahn, R. Sahita, A. Smith, F. Reichmeyer. August 2001.
RFC 3160
RFC 3160- The Tao of IETF - A Novice's Guide to the Internet Engineering Task Force. S. Harris. August 2001.
RFC 3161
RFC 3161- Internet X.509 Public Key Infrastructure Time-Stamp Protocol (TSP). C. Adams, P. Cain, D. Pinkas, R. Zuccherato. August 2001.
RFC 3165
RFC 3165- Definitions of Managed Objects for the Delegation of Management Scripts. D. Levi, J. Schoenwaelder. August 2001.
RFC 3171
RFC 3171- IANA Guidelines for IPv4 Multicast Address Assignments. Z. Albanna, K. Almeroth, D. Meyer, M. Schipper. August 2001.
RFC 3131
RFC 3131- 3GPP2-IETF Standardization Collaboration. S. Bradner, P. Calhoun, H. Cuschieri, S. Dennett, G. Flynn, M. Lipford, M. McPheters. June 2001.
RFC 3134
RFC 3134- Terminology for ATM ABR Benchmarking. J. Dunn, C. Martin. June 2001.
RFC 3108
RFC 3108- Conventions for the use of the Session Description Protocol (SDP) for ATM Bearer Connections. R. Kumar, M. Mostafa. May 2001.
RFC 3135
RFC 3135- Performance Enhancing Proxies Intended to Mitigate Link-Related Degradations. J. Border, M. Kojo, J. Griner, G. Montenegro, Z. Shelby. June 2001.
RFC 3136
RFC 3136- The SPIRITS Architecture. L. Slutsman, Editor, I. Faynberg, H. Lu, M. Weissman. June 2001.
RFC 3137
RFC 3137- OSPF Stub Router Advertisement. A. Retana, L. Nguyen, R. White, A. Zinin, D. McPherson. June 2001.
RFC 3110
RFC 3110- RSA/SHA-1 SIGs and RSA KEYs in the Domain Name System (DNS). D. Eastlake 3rd. May 2001.
RFC 3109
RFC 3109- Request to Move STD 39 to Historic Status. R. Braden, R. Bush, J. Klensin. May 2001.
RFC 3132
RFC 3132- Dormant Mode Host Alerting ("IP Paging") Problem Statement. J. Kempf. June 2001.
RFC 3129
RFC 3129- Requirements for Kerberized Internet Negotiation of Keys. M. Thomas. June 2001.
RFC 3163
RFC 3163- ISO/IEC 9798-3 Authentication SASL Mechanism. R. Zuccherato, M. Nystrom. August 2001.
RFC 3115
RFC 3115- Mobile IP Vendor/Organization-Specific Extensions. G. Dommety, K. Leung. April 2001.
RFC 3119
RFC 3119- A More Loss-Tolerant RTP Payload Format for MP3 Audio. R. Finlayson. June 2001.
RFC 3142
RFC 3142- An IPv6-to-IPv4 Transport Relay Translator. J. Hagino, K. Yamamoto. June 2001.
RFC 3158
RFC 3158- RTP Testing Strategies. C. Perkins, J. Rosenberg, H. Schulzrinne. August 2001.
RFC 3145
RFC 3145- L2TP Disconnect Cause Information. R. Verma, M. Verma, J. Carlson. July 2001.
RFC 3130
RFC 3130- Notes from the State-Of-The-Technology: DNSSEC. E. Lewis. June 2001.
RFC 3116
RFC 3116- Methodology for ATM Benchmarking. J. Dunn, C. Martin. June 2001.
RFC 3124
RFC 3124- The Congestion Manager. H. Balakrishnan, S. Seshan. June 2001.
RFC 3153
RFC 3153- PPP Multiplexing. R. Pazhyannur, I. Ali, C. Fox. August 2001.
RFC 3162
RFC 3162- RADIUS and IPv6. B. Aboba, G. Zorn, D. Mitton. August 2001.
RFC 3112
RFC 3112- LDAP Authentication Password Schema. K. Zeilenga. May 2001.
RFC 3138
RFC 3138- Extended Assignments in 233/8. D. Meyer. June 2001.
RFC 3113
RFC 3113- 3GPP-IETF Standardization Collaboration. K. Rosenbrock, R. Sanmugam, S. Bradner, J. Klensin. June 2001.