- Home
- 1601 - 1700
Tag
1601 - 1700
97 sites carry this tag.
RFC 3148
RFC 3148- A Framework for Defining Empirical Bulk Transfer Capacity Metrics. M. Mathis, M. Allman. July 2001.
RFC 3150
RFC 3150- End-to-End Performance Implications of Slow Links. S. Dawkins, G. Montenegro, M. Kojo, V. Magret. July 2001.
RFC 3122
RFC 3122- Extensions to IPv6 Neighbor Discovery for Inverse Discovery Specification. A. Conta. June 2001.
RFC 3127
RFC 3127- Authentication, Authorization, and Accounting: Protocol Evaluation. D. Mitton, M. St.Johns, S. Barkley, D. Nelson, B. Patil, M. Stevens, B. Wolff. June 2001.
RFC 3154
RFC 3154- Requirements and Functional Architecture for an IP Host Alerting Protocol. J. Kempf, C. Castelluccia, P. Mutaf, et al. August 2001.
RFC 3128
RFC 3128- Protection Against a Variant of the Tiny Fragment Attack (RFC 1858). I. Miller. June 2001.
RFC 3155
RFC 3155- End-to-end Performance Implications of Links with Errors. S. Dawkins, G. Montenegro, M. Kojo, V. Magret, N. Vaidya. August 2001.