1. Home
  2. 1601 - 1700

Tag

1601 - 1700

97 sites carry this tag.

RFC 3198 RFC 3198- Terminology for Policy-Based Management. A. Westerinen, J. Schnizlein, J. Strassner, et al. November 2001. RFC 3197 RFC 3197- Applicability Statement for DNS MIB Extensions. R. Austein. November 2001. RFC 3196 RFC 3196- Internet Printing Protocol/1.1: Implementor's Guide. T. Hastings, C. Manros, P. Zehler, et al. November 2001. RFC 3195 RFC 3195- Reliable Delivery for syslog. D. New, M. Rose. November 2001. RFC 3194 RFC 3194- The H-Density Ratio for Address Assignment Efficiency An Update on the H ratio. A. Durand, C. Huitema. November 2001. RFC 3193 RFC 3193- Securing L2TP using IPsec. B. Patel, B. Aboba, W. Dixon, et al. November 2001. RFC 3192 RFC 3192- Minimal FAX address format in Internet Mail. C. Allocchio. October 2001. RFC 3191 RFC 3191- Minimal GSTN address format in Internet Mail. C. Allocchio. October 2001. RFC 3190 RFC 3190- RTP Payload Format for 12-bit DAT Audio and 20- and 24-bit Linear Sampled Audio. K. Kobayashi, A. Ogawa, S. Casner, et al. January 2002. RFC 3189 RFC 3189- RTP Payload Format for DV (IEC 61834) Video. K. Kobayashi, A. Ogawa, S. Casner, et al. January 2002. RFC 3188 RFC 3188- Using National Bibliography Numbers as Uniform Resource Names. J. Hakala. October 2001. RFC 3187 RFC 3187- Using International Standard Book Numbers as Uniform Resource Names. J. Hakala, H. Walravens. October 2001. RFC 3186 RFC 3186- MAPOS/PPP Tunneling mode. S. Shimizu, T. Kawano, K. Murakami, et al. December 2001. RFC 3185 RFC 3185- Reuse of CMS Content Encryption Keys. S. Farrell, S. Turner. October 2001. RFC 3184 RFC 3184- IETF Guidelines for Conduct. S. Harris. October 2001. RFC 3183 RFC 3183- Domain Security Services using S/MIME. T. Dean, W. Ottaway. October 2001. RFC 3182 RFC 3182- Identity Representation for RSVP. S. Yadav, R. Yavatkar, R. Pabbati, et al. October 2001. RFC 3181 RFC 3181- Signaled Preemption Priority Policy Element. S. Herzog. October 2001. RFC 3180 RFC 3180- GLOP Addressing in 233/8. D. Meyer, P. Lothberg. September 2001. RFC 3179 RFC 3179- Script MIB Extensibility Protocol Version 1.1. J. Schoenwaelder, J. Quittek. October 2001. RFC 3178 RFC 3178- IPv6 Multihoming Support at Site Exit Routers. J. Hagino, H. Snyder. October 2001. RFC 3177 RFC 3177- IAB/IESG Recommendations on IPv6 Address. IAB, IESG. September 2001. RFC 3176 RFC 3176- InMon Corporation's sFlow: A Method for Monitoring Traffic in Switched and Routed Networks. P. Phaal, S. Panchen, N. McKee. September 2001. RFC 3175 RFC 3175- Aggregation of RSVP for IPv4 and IPv6 Reservations. F. Baker, C. Iturralde, F. Le Faucheur, et al. September 2001. RFC 3174 RFC 3174- US Secure Hash Algorithm 1 (SHA1). D. Eastlake 3rd, P. Jones. September 2001. RFC 3173 RFC 3173- IP Payload Compression Protocol (IPComp). A. Shacham, B. Monsour, R. Pereira, et al. September 2001. RFC 3172 RFC 3172- Management Guidelines and Operational Requirements for the Address and Routing Parameter Area Domain ("arpa"). G. Huston, Ed. September 2001. RFC 3170 RFC 3170- IP Multicast Applications: Challenges and Solutions. B. Quinn, K. Almeroth. September 2001. RFC 3169 RFC 3169- Criteria for Evaluating Network Access Server Protocols. M. Beadles, D. Mitton. September 2001. RFC 3168 RFC 3168- The Addition of Explicit Congestion Notification (ECN) to IP. K. Ramakrishnan, S. Floyd, D. Black. September 2001.