- Home
- 1601 - 1700
Tag
1601 - 1700
97 sites carry this tag.
RFC 3149
RFC 3149- MGCP Business Phone Packages. A. Srinath, G. Levendel, K. Fritz, et al. September 2001.
RFC 3146
RFC 3146- Transmission of IPv6 Packets over IEEE 1394 Networks. K. Fujisawa, A. Onoe. October 2001.
RFC 3126
RFC 3126- Electronic Signature Formats for long term electronic signatures. D. Pinkas, J. Ross, N. Pope. September 2001.
RFC 3125
RFC 3125- Electronic Signature Policies. J. Ross, D. Pinkas, N. Pope. September 2001.
RFC 3117
RFC 3117- On the Design of Application Protocols. M. Rose. November 2001.
RFC 3114
RFC 3114- Implementing Company Classification Policy with the S/MIME Security Label. W. Nicolls. May 2002.
RFC 3105
RFC 3105- Finding an RSIP Server with SLP. J. Kempf, G. Montenegro. October 2001.
RFC 3104
RFC 3104- RSIP Support for End-to-end IPsec. G. Montenegro, M. Borella. October 2001.
RFC 3103
RFC 3103- Realm Specific IP: Protocol Specification. M. Borella, D. Grabelsky, J. Lo, et al. October 2001.
RFC 3102
RFC 3102- Realm Specific IP: Framework. M. Borella, J. Lo, D. Grabelsky, et al. October 2001.
RFC 3111
RFC 3111- Service Location Protocol Modifications for IPv6. E. Guttman. May 2001.
RFC 3107
RFC 3107- Carrying Label Information in BGP-4. Y. Rekhter, E. Rosen. May 2001.
RFC 3164
RFC 3164- The BSD Syslog Protocol. C. Lonvick. August 2001.
RFC 3139
RFC 3139- Requirements for Configuration Management of IP-Based Networks. L. Sanchez, K. McCloghrie, J. Saperia. June 2001.
RFC 3140
RFC 3140- Per Hop Behavior Identification Codes. D. Black, S. Brim, B. Carpenter, F. Le Faucheur. June 2001.
RFC 3141
RFC 3141- CDMA2000 Wireless Data Requirements for AAA. T. Hiller, P. Walsh, X. Chen, et al. June 2001.
RFC 3144
RFC 3144- Remote Monitoring MIB Extensions for Interface Parameters Monitoring. D. Romascanu. August 2001.
RFC 3120
RFC 3120- A URN Namespace for XML.org. K. Best, N. Walsh. June 2001.
RFC 3156
RFC 3156- MIME Security with OpenPGP. M. Elkins, D. Del Torto, R. Levien, T. Roessler. August 2001.
RFC 3106
RFC 3106- ECML v1.1: Field Specifications for E-Commerce. D. Eastlake, T. Goldstein. April 2001.
RFC 3157
RFC 3157- Securely Available Credentials - Requirements. A. Arsenault, S. Farrell. August 2001.
RFC 3151
RFC 3151- A URN Namespace for Public Identifiers. N. Walsh, J. Cowan, P. Grosso. August 2001.
RFC 3118
RFC 3118- Authentication for DHCP Messages. R. Droms, Editor, W. Arbaugh, Editor. June 2001.
RFC 3167
RFC 3167- Request to Move RFC 1745 to Historic Status. D. Meyer, J. Scudder. August 2001.
RFC 3166
RFC 3166- Request to Move RFC 1403 to Historic Status. D. Meyer, J. Scudder. August 2001.
RFC 3147
RFC 3147- Generic Routing Encapsulation over CLNS Networks. P. Christian. July 2001.
RFC 3123
RFC 3123- A DNS RR Type for Lists of Address Prefixes (APL RR). P. Koch. June 2001.
RFC 3133
RFC 3133- Terminology for Frame Relay Benchmarking. J. Dunn, C. Martin. June 2001.
RFC 3143
RFC 3143- Known HTTP Proxy/Caching Problems. I. Cooper, J. Dilley. June 2001.
RFC 3121
RFC 3121- A URN Namespace for OASIS. K. Best, N. Walsh. June 2001.