1. Home
  2. Mailing Lists

Tag

Mailing Lists

903 sites carry this tag.

RFC 1244 RFC 1244- Site Security Handbook. J.P. Holbrook, J.K. Reynolds. July 1991. RFC 1248 RFC 1248- OSPF Version 2 Management Information Base. F. Baker, R. Coltun. July 1991. RFC 1223 RFC 1223- OSI CLNS and LLC1 Protocols on Network Systems HYPERchannel. J.M. Halpern. May 1991. RFC 1296 RFC 1296- Internet Growth (1981-1991). M. Lottor. January 1992. RFC 1208 RFC 1208- Glossary of Networking Terms. O.J. Jacobsen, D.C. Lynch. March 1991. RFC 1237 RFC 1237- Guidelines for OSI NSAP Allocation in the Internet. R. Collela, E.P. Gardner, R.W. Callon. July 1991. RFC 1234 RFC 1234- Tunneling IPX Traffic Through IP Networks. D. Provan. June 1991. RFC 1243 RFC 1243- AppleTalk Management Information Base. S. Waldbusser. July 1991. RFC 1204 RFC 1204- Message Posting Protocol (MPP). S. Yeh, D. Lee. February 1991. RFC 1284 RFC 1284- Definitions of Managed Objects for the Ethernet-Like Interface Types. J. Cook. December 1991. RFC 1246 RFC 1246- Experience with the OSPF Protocol. J. Moy. July 1991. RFC 1227 RFC 1227- SNMP MUX Protocol and MIB. M.T. Rose. May 1991. RFC 1249 RFC 1249- DIXIE Protocol Specification. T. Howes, M. Smith, B. Beecher. August 1991. RFC 1250 RFC 1250- IAB Official Protocol Standards. J. Postel. August 1991. RFC 1252 RFC 1252- OSPF Version 2 Management Information Base. F. Baker, R. Coltun. August 1991. RFC 1253 RFC 1253- OSPF Version 2 Management Information Base. F. Baker, R. Coltun. August 1991. RFC 1254 RFC 1254- Gateway Congestion Control Survey. A. Mankin, K. Ramakrishnan. August 1991. RFC 1255 RFC 1255- A Naming Scheme for c=US. The North American Directory Forum. September 1991. RFC 1261 RFC 1261- Transition of Nic Services. S. Williamson, L. Nobile. September 1991. RFC 1262 RFC 1262- Guidelines for Internet Measurement Activities. V.G. Cerf. October 1991. RFC 1263 RFC 1263- TCP Extensions Considered Harmful. S. O'Malley, L.L. Peterson. October 1991. RFC 1264 RFC 1264- Internet Engineering Task Force Internet Routing Protocol Standardization Criteria. R.M. Hinden. October 1991. RFC 1267 RFC 1267- Border Gateway Protocol 3 (BGP-3). K. Lougheed, Y. Rekhter. October 1991. RFC 1269 RFC 1269- Definitions of Managed Objects for the Border Gateway Protocol: Version 3. S. Willis, J.W. Burruss. October 1991. RFC 1271 RFC 1271- Remote Network Monitoring Management Information Base. S. Waldbusser. November 1991. RFC 1272 RFC 1272- Internet Accounting: Background. C. Mills, D. Hirsh, G.R. Ruth. November 1991. RFC 1273 RFC 1273- Measurement Study of Changes in Service-Level Reachability in the Global TCP/IP Internet: Goals, Experimental Design, Implementation, and Policy Considerations. M.F. Sch… RFC 1274 RFC 1274- The COSINE and Internet X.500 Schema. P. Barker, S. Kille. November 1991. RFC 1240 RFC 1240- OSI Connectionless Transport Services on top of UDP: Version 1. C. Shue, W. Haggerty, K. Dobbins. June 1991. RFC 1233 RFC 1233- Definitions of Managed Objects for the DS3 Interface Type. T.A. Cox, K. Tesink. May 1991.