1. Home
  2. Mailing Lists

Tag

Mailing Lists

903 sites carry this tag.

RFC 1215 RFC 1215- Convention for Defining Traps for use with the SNMP. M.T. Rose. March 1991. RFC 1216 RFC 1216- Gigabit Network Economics and Paradigm Shifts. P. Richard, P. Kynikos. April 1991. RFC 1217 RFC 1217- Memo from the Consortium for Slow Commotion Research (CSCR). V.G. Cerf. April 1991. RFC 1220 RFC 1220- Point-to-Point Protocol Extensions for Bridging. F. Baker. April 1991. RFC 1221 RFC 1221- Host Access Protocol (HAP) Specification: Version 2. W. Edmond. April 1991. RFC 1222 RFC 1222- Advancing the NSFNET Routing Architecture. H.W. Braun, Y. Rekhter. May 1991. RFC 1275 RFC 1275- Replication Requirements to Provide an Internet Directory using X.500. S.E. Hardcastle-Kille. November 1991. RFC 1219 RFC 1219- On the Assignment of Subnet Numbers. P.F. Tsuchiya. April 1991. RFC 1285 RFC 1285- FDDI Management Information Base. J. Case. January 1992. RFC 1245 RFC 1245- OSPF Protocol Analysis. J. Moy. July 1991. RFC 1209 RFC 1209- Transmission of IP Datagrams over the SMDS Service. D.M. Piscitello, J. Lawrence. March 1991. RFC 1287 RFC 1287- Towards the Future Internet Architecture. D. Clark, L. Chapin, V. Cerf, R. Braden, R. Hobby. December 1991. RFC 1259 RFC 1259- Building the Open Road: The NREN as Test-Bed for the National Public Network M. Kapor. September 1991. RFC 1281 RFC 1281- Guidelines for the Secure Operation of the Internet. R. Pethia, S. Crocker, B. Fraser. November 1991. RFC 1229 RFC 1229- Extensions to the Generic-Interface MIB. K. McCloghrie. May 1991. RFC 1295 RFC 1295- Multiprotocol Interconnect over Frame Relay. T. Bradley, C. Brown, A. Malis. January 1992. RFC 1212 RFC 1212- Concise MIB Definitions. M.T. Rose, K. McCloghrie. March 1991. RFC 1256 RFC 1256- ICMP Router Discovery Messages. S. Deering. September 1991. RFC 1202 RFC 1202- Directory Assistance Service. M.T. Rose. February 1991. RFC 1205 RFC 1205- 5250 Telnet Interface. P. Chmielewski. February 1991. RFC 1283 RFC 1283- SNMP over OSI. M. Rose. December 1991. RFC 1224 RFC 1224- Techniques for Managing Asynchronously Generated Alerts. L. Steinberg. May 1991. RFC 1226 RFC 1226- Internet Protocol Encapsulation of AX.25 Frames. B. Kantor. May 1991. RFC 1247 RFC 1247- OSPF Version 2. J. Moy. July 1991. RFC 1231 RFC 1231- IEEE 802.5 Token Ring MIB K. McCloghrie, R. Fox, E. Decker. May 1991. RFC 1235 RFC 1235- Coherent File Distribution Protocol. J. Ioannidis, G. Maguire. June 1991. RFC 1236 RFC 1236- IP to X.121 Address Mapping for DDN. L. Morales, P. Hasse. June 1991. RFC 1238 RFC 1238- CLNS MIB for use with Connectionless Network Protocol (ISO 8473) and End System to Intermediate System (ISO 9542). G. Satz. June 1991. RFC 1239 RFC 1239- Reassignment of Experimental MIBs to Standard MIBs. J.K. Reynolds. June 1991. RFC 1242 RFC 1242- Benchmarking Terminology for Network Interconnection Devices. S. Bradner. July 1991.