- Home
- Mailing Lists
Tag
Mailing Lists
903 sites carry this tag.
RFC 1232
RFC 1232- Definitions of Managed Objects for the DS1 Interface Type. F. Baker, C.P. Kolb. May 1991.
RFC 1211
RFC 1211- Problems with the Maintenance of Large Mailing Lists. A. Westine, J. Postel. March 1991.
RFC 1218
RFC 1218- Naming Scheme for c=US. North American Directory Forum. April 1991.
RFC 1288
RFC 1288- The Finger User Information Protocol. D. Zimmerman. December 1991.
RFC 1230
RFC 1230- IEEE 802.4 Token Bus MIB. K. McCloghrie, R. Fox. May 1991.
RFC 1266
RFC 1266- Experience with the BGP Protocol. Y. Rekhter. October 1991.
RFC 1289
RFC 1289- DECnet Phase IV MIB Extensions. J. Saperia. December 1991.
RFC 1294
RFC 1294- Frame Relay. T. Bradley, C. Brown, A. Malis. January 1992.
RFC 1280
RFC 1280- IAB Official Protocol Standards. J. Postel. March 1992.
RFC 1225
RFC 1225- Post Office Protocol: Version 3. M.T. Rose. May 1991.
RFC 1265
RFC 1265- BGP Protocol Analysis. Y. Rekhter. October 1991.
RFC 1298
RFC 1298- SNMP over IPX. R. Wormley, S. Bostock. February 1992.
RFC 1299
RFC 1299- Summary of 1200-1299. M. Kennedy. January 1997.
RFC 1258
RFC 1258- BSD Rlogin. B. Kantor. September 1991.
RFC 1276
RFC 1276- Replication and Distributed Operations Extensions to Provide an Internet Directory using X.500. S.E. Hardcastle-Kille. November 1991.
RFC 1277
RFC 1277- Encoding Network Addresses to Support Operation over Non-OSI Lower Layers. S.E. Hardcastle-Kille. November 1991.
RFC 1278
RFC 1278- A String Encoding of Presentation Address. S.E. Hardcastle-Kille. November 1991.
RFC 1286
RFC 1286- Definitions of Managed Objects for Bridges. E. Decker, P. Langille, A. Rijsinghani, K. McCloghrie. December 1991.
RFC 1290
RFC 1290- There's Gold in them thar Networks! or Searching for Treasure in all the Wrong Places. J. Martin. December 1991.
RFC 1291
RFC 1291- Mid-Level Networks Potential Technical Services. V. Aggarwal. December 1991.
RFC 1292
RFC 1292- A Catalog of Available X.500 Implementations R. Lang, R. Wright. January 1992.
RFC 1293
RFC 1293- Inverse Address Resolution Protocol. T. Bradley, C. Brown. January 1992.
RFC 1297
RFC 1297- NOC Internal Integrated Trouble Ticket System Functional Specification Wishlist ("NOC TT REQUIREMENTS"). D. Johnson. January 1992.
Making a website
Making a website- Information for beginners who want to make their own website.
WebWise
WebWise- The BBC's guide to using the Internet.
Basic Web Lessons
Basic Web Lessons- A straightforward overview of key internet concepts from the AARP.
The Unofficial Smiley FAQ
The Unofficial Smiley FAQ- List of common emoticons used by Web users to convey emotion in written text.
Helpwithpcs.com
Helpwithpcs.com- Offers online computer courses, tips, and configuration help, including a jargon buster, and HTML tags.
The Newbie Web
The Newbie Web- A starting point for those new to the net. Includes many helpful links and descriptions to often sought resources.
About-the-web Internet Guide
About-the-web Internet Guide- Free information about browsers, e-mail programs, newsgroups, search engines, and simple tips for a more enjoyable surfing experience.