- Home
- Magazines and E-zines
Tag
Magazines and E-zines
2,469 sites carry this tag.
RFC 1055
RFC 1055- Nonstandard for Transmission of IP Datagrams Over Serial Lines: SLIP. J.L. Romkey. June 1988.
RFC 1012
RFC 1012- Bibliography of Request For Comments 1 Through 999. J.K. Reynolds, J. Postel. June 1987.
RFC 1063
RFC 1063- IP MTU Discovery Options. J.C. Mogul, C.A. Kent, C. Partridge, K. McCloghrie. July 1988.
RFC 1037
RFC 1037- NFILE - a File Access Protocol. B. Greenberg, S. Keene. December 1987.
RFC 1011
RFC 1011- Official Internet Protocols. J.K. Reynolds, J. Postel. May 1987.
RFC 1064
RFC 1064- Interactive Mail Access Protocol: Version 2. M.R. Crispin. July 1988.
RFC 1062
RFC 1062- Internet Numbers. S. Romano, M.K. Stahl, M. Recker. August 1988.
RFC 1082
RFC 1082- Post Office Protocol: Version 3. M.T. Rose. November 1988.
RFC 1079
RFC 1079- Telnet Terminal Speed Option. C.L. Hedrick. December 1988.
RFC 1096
RFC 1096- Telnet X Display Location Option. G.A. Marcy. March 1989.
RFC 1041
RFC 1041- Telnet 3270 Regime Option. Y. Rekhter. January 1988.
RFC 1097
RFC 1097- Telnet Subliminal-Message Option. B. Miller. April 1989.
RFC 1018
RFC 1018- Some Comments on SQuID. A.M. McKenzie. August 1987.
RFC 1076
RFC 1076- HEMS Monitoring and Control Language. G. Trewitt, C. Partridge [ Nov-01-1988
RFC 1077
RFC 1077- Critical Issues in High Bandwidth Networking. B.M. Leiner. November 1988.
RFC 1083
RFC 1083- IAB official Protocol Standards. Defense Advanced Research Projects Agency, Internet Activities Board. December 1988.
RFC 1085
RFC 1085- ISO Presentation Services on Top of TCP/IP Based Internet's. M.T. Rose. December 1988.
RFC 1086
RFC 1086- ISO-TP0 Bridge Between TCP and X.25. J.P. Onions, M.T. Rose. December 1988.
RFC 1089
RFC 1089- SNMP over Ethernet. M.L. Schoffstall, C. Davin, M. Fedor, J.D. Case. February 1989.
RFC 1092
RFC 1092- EGP and Policy Based Routing in the New NSFNET Backbone. J. Rekhter. February 1989.
RFC 1094
RFC 1094- NFS: Network File System Protocol Specification. Sun Microsystems. March 1989.
RFC 1099
RFC 1099- Request for Comments Summary: RFC Numbers 1000-1099. J. Reynolds. December 1991.
RFC 1100
RFC 1100- IAB Official Protocol Standards. Defense Advanced Research Projects Agency, Internet Activities Board. April 1989.
The Perl Monger World Map
The Perl Monger World Map- Shows geographical locations in one view.
Perl.com: What the Heck is a Perl Monger?!
Perl.com: What the Heck is a Perl Monger?!- Interview with brian d foy, the creator of the Perl Mongers. Includes information on the first group and description of its purpose and…
Perl Mongers
Perl Mongers- Provides network services and assistance with coordinating local groups. Lists areas with an established presence, details of assistance offered, and related informa…
GPC Mailing List Archive
GPC Mailing List Archive- Mail list archive starting from 1995 year.
Frank's Programs
Frank's Programs- Contains various program sources. Most of them are written for GNU Pascal. By Frank Heckenbach.
GNU Pascal for Mac OS X
GNU Pascal for Mac OS X- Free 32/64-bit compiler of the GNU Compiler Collection. Has been ported to Mac OS X, and many other platforms. Downloads with brief descriptions.
GNU Pascal
GNU Pascal- 32-bit optimizing compiler, part of GNU family. Implements standard Pascal, Borland Pascal with Objects, most of extended Pascal. Many platforms supported: DOS, Win32,…