1. Home
  2. Magazines and E-zines

Tag

Magazines and E-zines

2,469 sites carry this tag.

RFC 1194 RFC 1194- Finger User Information Protocol. D.P. Zimmerman. November 1990. RFC 1111 RFC 1111- Request for Comments on Request for Comments: Instructions to RFC Authors. J. Postel. August 1989. RFC 1102 RFC 1102- Policy Routing in Internet Protocols. D.D. Clark. May 1989. RFC 1186 RFC 1186- MD4 Message Digest Algorithm. R.L. Rivest. October 1990. RFC 1181 RFC 1181- RIPE Terms of Reference. R. Blokzijl. September 1990. RFC 1103 RFC 1103- Proposed Standard For the Transmission of IP Datagrams Over FDDI Networks. D. Katz. June 1989. RFC 1167 RFC 1167- Thoughts on the National Research and Education Network. V.G. Cerf. July 1990. RFC 1131 RFC 1131- OSPF Specification. J. Moy. October 1989. RFC 1108 RFC 1108- U.S. Department of Defense Security Options for the Internet Protocol. S. Kent. November 1991. RFC 1172 RFC 1172- Point-to-Point Protocol (PPP) Initial Configuration Options. D. Perkins, R. Hobby. July 1990. RFC 1173 RFC 1173- Responsibilities of Host and Network Managers: a Summary of the "Oral Tradition" of the Internet. J. VanBokkelen. August 1990. RFC 1109 RFC 1109- Report of the Second Ad Hoc Network Management Review Group. V.G. Cerf. August 1989. RFC 1174 RFC 1174- IAB Recommended Policy on Distributing Internet Identifier Assignment and IAB Recommended Policy Change to Internet "Connected" Status. V.G. Cerf. August 1990. RFC 1175 RFC 1175- FYI on Where to Start: a Bibliography of Internetworking Information. K.L. Bowers, T.L. LaQuey, J.K. Reynolds, K. Roubicek, et al. August 1990. RFC 1176 RFC 1176- Interactive Mail Access Protocol: Version 2. M.R. Crispin. August 1990. RFC 1177 RFC 1177- FYI on Questions and Answers: Answers to Commonly Asked "New Internet User" Questions. G.S. Malkin, A.N. Marine, J.K. Reynolds. August 1990. RFC 1113 RFC 1113- Privacy Enhancement for Internet Electronic Mail: Part I - Message Encipherment and Authentication Procedures. J. Linn. August 1989. RFC 1118 RFC 1118- Hitchhikers Guide to the Internet. E. Krol. September 1989. RFC 1114 RFC 1114- Privacy Enhancement for Internet Electronic Mail: Part II - Certificate-Based Key Management. S.T. Kent, J. Linn. August 1989. RFC 1140 RFC 1140- IAB Official Protocol Standards. Defense Advanced Research Projects Agency, Internet Activities Board. May 1990. RFC 1188 RFC 1188- Proposed Standard for the Transmission of IP Datagrams over FDDI Networks. D. Katz. October 1990. RFC 1157 RFC 1157- Simple Network Management Protocol (SNMP). J.D. Case, M. Fedor, M.L. Schoffstall, C. Davin. May 1990. RFC 1183 RFC 1183- New DNS RR Definitions. C.F. Everhart, L.A. Mamakos, R. Ullmann, P.V. Mockapetris. October 1990. RFC 1142 RFC 1142- OSI IS-IS Intra-Domain Routing Protocol. D. Oran. February 1990. RFC 1112 RFC 1112- Host Extensions for IP Multicasting. S.E. Deering. August 1989. RFC 1180 RFC 1180- TCP/IP Tutorial. T.J. Socolofsky, C.J. Kale. January 1991. RFC 1170 RFC 1170- Public Key Standards and Licenses. R.B. Fougner. January 1991. RFC 1178 RFC 1178- Choosing a Name for Your Computer. D. Libes. August 1990. RFC 1179 RFC 1179- Line Printer Daemon Protocol. L. McLaughlin. August 1990. RFC 1139 RFC 1139- Echo Function for ISO 8473. R.A. Hagens. January 1990.