1. Home
  2. Magazines and E-zines

Tag

Magazines and E-zines

2,469 sites carry this tag.

RFC 1160 RFC 1160- Internet Activities Board. V. Cerf. May 1990. RFC 1164 RFC 1164- Application of the Border Gateway Protocol in the Internet. J.C. Honig, D. Katz, M. Mathis, Y. Rekhter, J.Y. Yu. June 1990. RFC 1155 RFC 1155- Structure and Identification of Management Information for TCP/IP-Based Internet's. M.T. Rose, K. McCloghrie. May 1990. RFC 1130 RFC 1130- IAB Official Protocol Standards. Defense Advanced Research Projects Agency, Internet Activities Board. October 1989. RFC 1166 RFC 1166- Internet Numbers. S. Kirkpatrick, M.K. Stahl, M. Recker. July 1990. RFC 1136 RFC 1136- Administrative Domains and Routing Domains: a Model for Routing in the Internet. S. Hares, D. Katz. December 1989. RFC 1110 RFC 1110- Problem with the TCP Big Window Option. A.M. McKenzie. August 1989. RFC 1165 RFC 1165- Network Time Protocol (NTP) Over the OSI Remote Operations Service. J. Crowcroft, J.P. Onions. June 1990. RFC 1196 RFC 1196- Finger User Information Protocol. D.P. Zimmerman. December 1990. RFC 1135 RFC 1135- Helminthiasis of the Internet. J.K. Reynolds. December 1989. RFC 1184 RFC 1184- Telnet Linemode Option. D.A. Borman. October 1990. RFC 1153 RFC 1153- Digest Message Format. F.J. Wancho. April 1990. RFC 1159 RFC 1159- Message Send Protocol. R. Nelson. June 1990. RFC 1143 RFC 1143- The Q Method of Implementing TELNET Option Negotiation. D.J. Bernstein. February 1990. RFC 1148 RFC 1148- Mapping Between X.400(1988) / ISO 10021 and RFC 822. S.E. Kille. March 1990. RFC 1149 RFC 1149- Standard for the Transmission of IP Datagrams on Avian Carriers. D. Waitzman. April 1990. RFC 1150 RFC 1150- FYI on FYI: Introduction to the FYI Notes. G.S. Malkin, J.K. Reynolds. March 1990. RFC 1154 RFC 1154- Encoding Header Field for Internet Messages. D. Robinson, R. Ullmann. April 1990. RFC 1144 RFC 1144- Compressing TCP/IP Headers for Low-Speed Serial Links. V. Jacobson. February 1990. RFC 1145 RFC 1145- TCP Alternate Checksum Options. J. Zweig, C. Partridge. February 1990. RFC 1147 RFC 1147- FYI on a Network Management Tool Catalog: Tools for Monitoring and Debugging TCP/IP Internet's and Interconnected Devices. R.H. Stine. April 1990. RFC 1162 RFC 1162- Connectionless Network Protocol (ISO 8473) and End System to Intermediate System (ISO 9542) Management Information Base. G. Satz. June 1990. RFC 1101 RFC 1101- DNS Encoding of Network Names and Other Types. P.V. Mockapetris. April 1989. RFC 1152 RFC 1152- Workshop Report: Internet Research Steering Group Workshop on Very-High-Speed Networks. C. Partridge. April 1990. RFC 1191 RFC 1191- Path MTU Discovery. J.C. Mogul, S.E. Deering. November 1990. RFC 1156 RFC 1156- Management Information Base for Network Management of TCP/IP-Based Internet's. K. McCloghrie, M.T. Rose. May 1990. RFC 1200 RFC 1200- IAB Official Protocol Standards. Defense Advanced Research Projects Agency, Internet Activities Board. April 1991. RFC 1158 RFC 1158- Management Information Base for Network Management of TCP/IP-Based Internet's: MIB-II. M.T. Rose. May 1990. RFC 1105 RFC 1105- Border Gateway Protocol (BGP). K. Lougheed, Y. Rekhter. June 1989. RFC 1128 RFC 1128- Measured Performance of the Network Time Protocol in the Internet System. D.L. Mills. October 1989.