1. Home
  2. 1501 - 1600

Tag

1501 - 1600

99 sites carry this tag.

RFC 3001 RFC 3001- A URN Namespace of Object Identifiers. M. Mealling. November 2000. RFC 3046 RFC 3046- DHCP Relay Agent Information Option. M. Patrick. January 2001. RFC 3081 RFC 3081- Mapping the BEEP Core onto TCP. M. Rose. March 2001. RFC 3014 RFC 3014- Notification Log MIB. R. Kavasseri. November 2000. RFC 3065 RFC 3065- Autonomous System Confederations for BGP. P. Traina, D. McPherson, J. Scudder. February 2001. RFC 3002 RFC 3002- Overview of 2000 IAB Wireless Internetworking Workshop. D. Mitzel. December 2000. RFC 3067 RFC 3067- TERENA'S Incident Object Description and Exchange Format Requirements. J. Arvidsson, A. Cormack, Y. Demchenko, J. Meijer. February 2001. RFC 3069 RFC 3069- VLAN Aggregation for Efficient IP Address Allocation. D. McPherson, B. Dykes. February 2001. RFC 3070 RFC 3070- Layer Two Tunneling Protocol (L2TP) over Frame Relay. V. Rawat, R. Tio, S. Nanji, R. Verma. February 2001. RFC 3071 RFC 3071- Reflections on the DNS, RFC 1591, and Categories of Domains. J. Klensin. February 2001. RFC 3008 RFC 3008- Domain Name System Security (DNSSEC) Signing Authority. B. Wellington. November 2000. RFC 3009 RFC 3009- Registration of Parityfec MIME types. J. Rosenberg, H. Schulzrinne. November 2000. RFC 3074 RFC 3074- DHC Load Balancing Algorithm. B. Volz, S. Gonczi, T. Lemon, R. Stevens. February 2001. RFC 3013 RFC 3013- Recommended Internet Service Provider Security Services and Procedures. T. Killalea. November 2000. RFC 3043 RFC 3043- The Network Solutions Personal Internet Name (PIN): A URN Namespace for People and Organizations. M. Mealling. January 2001. RFC 3055 RFC 3055- Management Information Base for the PINT Services Architecture. M. Krishnaswamy, D. Romascanu. February 2001. RFC 3004 RFC 3004- The User Class Option for DHCP. G. Stump, R. Droms, Y. Gu, R. Vyaghrapuri, A. Demirtjis, B. Beser, J. Privat. November 2000. RFC 3038 RFC 3038- VCID Notification over ATM link for LDP. K. Nagami, Y. Katsube, N. Demizu, H. Esaki, P. Doolan. January 2001. RFC 3075 RFC 3075- XML-Signature Syntax and Processing. D. Eastlake, J. Reagle, D. Solo. March 2001. RFC 3053 RFC 3053- IPv6 Tunnel Broker. A. Durand, P. Fasano, I. Guardini, D. Lento. January 2001. RFC 3007 RFC 3007- Secure Domain Name System (DNS) Dynamic Update. B. Wellington. November 2000. RFC 3047 RFC 3047- RTP Payload Format for ITU-T Recommendation G.722.1. P. Luthi. January 2001. RFC 3082 RFC 3082- Notification and Subscription for SLP. J. Kempf, J. Goldschmidt. March 2001. RFC 3093 RFC 3093- Firewall Enhancement Protocol (FEP). M. Gaynor, S. Bradner. April 2001. RFC 3023 RFC 3023- XML Media Types. M. Murata, S. St.Laurent, D. Kohn. January 2001. RFC 3068 RFC 3068- An Anycast Prefix for 6to4 Relay Routers. C. Huitema. June 2001. RFC 3064 RFC 3064- MGCP CAS Packages. B. Foster. February 2001. RFC 3037 RFC 3037- LDP Applicability. B. Thomas, E. Gray. January 2001. RFC 3078 RFC 3078- Microsoft Point-To-Point Encryption (MPPE) Protocol. G. Pall, G. Zorn. March 2001. RFC 3079 RFC 3079- Deriving Keys for use with Microsoft Point-to-Point Encryption (MPPE). G. Zorn. March 2001.