- Home
- 1501 - 1600
Tag
1501 - 1600
99 sites carry this tag.
RFC 3020
RFC 3020- Definitions of Managed Objects for Monitoring and Controlling the UNI/NNI Multilink Frame Relay Function. P. Pate, B. Lynch, K. Rehbehn. December 2000.
RFC 3022
RFC 3022- Traditional IP Network Address Translator (Traditional NAT). P. Srisuresh, K. Egevang. January 2001.
RFC 3025
RFC 3025- Mobile IP Vendor/Organization-Specific Extensions. G. Dommety, K. Leung. February 2001.
RFC 3027
RFC 3027- Protocol Complications with the IP Network Address Translator. M. Holdrege, P. Srisuresh. January 2001.
RFC 3031
RFC 3031- Multiprotocol Label Switching Architecture. E. Rosen, A. Viswanathan, R. Callon. January 2001.
RFC 3033
RFC 3033- The Assignment of the Information Field and Protocol Identifier in the Q.2941 Generic Identifier and Q.2957 User-to-user Signaling for the Internet Protocol. M. Suzuki. …
RFC 3035
RFC 3035- MPLS using LDP and ATM VC Switching. B. Davie, J. Lawrence, K. McCloghrie, E. Rosen, G. Swallow, Y. Rekhter, P. Doolan. January 2001.
RFC 3029
RFC 3029- Internet X.509 Public Key Infrastructure Data Validation and Certification Server Protocols. C. Adams, P. Sylvester, M. Zolotarev, R. Zuccherato. February 2001.
RFC 3030
RFC 3030- SMTP Service Extensions for Transmission of Large and Binary MIME Messages. G. Vaudreuil. December 2000.