- Home
- 1501 - 1600
Tag
1501 - 1600
99 sites carry this tag.
RFC 3032
RFC 3032- MPLS Label Stack Encoding. E. Rosen, D. Tappan, G. Fedorkow, Y. Rekhter, D. Farinacci, T. Li, A. Conta. January 2001.
RFC 3017
RFC 3017- XML DTD for Roaming Access Phone Book. M. Riegel, G. Zorn. December 2000.
RFC 3015
RFC 3015- Megaco Protocol Version 1.0. F. Cuervo, N. Greene, A. Rayhan, C. Huitema, B. Rosen, J. Segers. November 2000.
RFC 3034
RFC 3034- Use of Label Switching on Frame Relay Networks Specification. A. Conta, P. Doolan, A. Malis. January 2001.
RFC 3072
RFC 3072- Structured Data Exchange Format (SDXF). M. Wildgrube. March 2001.
RFC 3028
RFC 3028- Sieve: A Mail Filtering Language. T. Showalter. January 2001.
RFC 3084
RFC 3084- COPS Usage for Policy Provisioning (COPS-PR). K. Chan, J. Seligson, D. Durham, S. Gai, K. McCloghrie, S. Herzog, F. Reichmeyer, R. Yavatkar, A. Smith. March 2001.
RFC 3044
RFC 3044- Using The ISSN (International Serial Standard Number) as URN (Uniform Resource Names) within an ISSN-URN Namespace. S. Rozenfeld. January 2001.
RFC 3085
RFC 3085- URN Namespace for NewsML Resources. A. Coates, D. Allen, D. Rivers-Moore. March 2001.
RFC 3087
RFC 3087- Control of Service Context using SIP Request-URI. B. Campbell, R. Sparks. April 2001.
RFC 3048
RFC 3048- Reliable Multicast Transport Building Blocks for One-to-Many Bulk-Data Transfer. B. Whetten, L. Vicisano, R. Kermode, M. Handley, S. Floyd, M. Luby. January 2001.
RFC 3088
RFC 3088- OpenLDAP Root Service An Experimental LDAP Referral Service. K. Zeilenga. April 2001.
RFC 3094
RFC 3094- Tekelec's Transport Adapter Layer Interface. D. Sprague, R. Benedyk, D. Brendes, J. Keller. April 2001.
RFC 3058
RFC 3058- Use of the IDEA Encryption Algorithm in CMS. S. Teiwes, P. Hartmann, D. Kuenzi. February 2001.
RFC 3095
RFC 3095- RObust Header Compression (ROHC): Framework and Four Profiles: RTP, UDP, ESP, and Uncompressed. C. Bormann, C. Burmeister, M. Degermark, et al. July 2001.
RFC 3059
RFC 3059- Attribute List Extension for the Service Location Protocol. E. Guttman. February 2001.
RFC 3097
RFC 3097- RSVP Cryptographic Authentication -- Updated Message Type Value. R. Braden, L. Zhang. April 2001.
RFC 3098
RFC 3098- How to Advertise Responsibly Using E-Mail and Newsgroups or - How Not to $$$$$ Make Enemies Fast! $$$$$. E. Gavin, D. Eastlake 3rd, S. Hambridge. April 2001.
RFC 3063
RFC 3063- MPLS Loop Prevention Mechanism. Y. Ohba, Y. Katsube, E. Rosen, P. Doolan. February 2001.
RFC 3060
RFC 3060- Policy Core Information Model -- Version 1 Specification. B. Moore, E. Ellesson, J. Strassner, A. Westerinen. February 2001.
RFC 3089
RFC 3089- A SOCKS-based IPv6/IPv4 Gateway Mechanism. H. Kitamura. April 2001.
RFC 3026
RFC 3026- Liaison to IETF/ISOC on ENUM. R. Blane. January 2001.
RFC 3006
RFC 3006- Integrated Services in the Presence of Compressible Flows. B. Davie, S. Casner, C. Iturralde, D. Oran, J. Wroclawski. November 2000.
RFC 3042
RFC 3042- Enhancing TCP's Loss Recovery Using Limited Transmit. M. Allman, H. Balakrishnan, S. Floyd. January 2001.
RFC 3096
RFC 3096- Requirements for Robust IP/UDP/RTP Header Compression. M. Degermark. July 2001.
RFC 3016
RFC 3016- RTP Payload Format for MPEG-4 Audio/Visual Streams. Y. Kikuchi, T. Nomura, S. Fukunaga, Y. Matsui, H. Kimata. November 2000.
RFC 3073
RFC 3073- Portable Font Resource (PFR) - Application/Font-Tdpfr MIME Sub-Type Registration. J. Collins. March 2001.
RFC 3011
RFC 3011- The IPv4 Subnet Selection Option for DHCP. G. Waters. November 2000.
RFC 3080
RFC 3080- The Blocks Extensible Exchange Protocol Core. M. Rose. March 2001.
RFC 3061
RFC 3061- A URN Namespace of Object Identifiers. M. Mealling. February 2001.