1. Home
  2. 1401 - 1500

Tag

1401 - 1500

100 sites carry this tag.

RFC 2940 RFC 2940- Definitions of Managed Objects for Common Open Policy Service (COPS) Protocol Clients. A. Smith, D. Partain, J. Seligson. October 2000. RFC 2943 RFC 2943- TELNET Authentication Using DSA. R. Housley, T. Horting, P. Yee. September 2000. RFC 2947 RFC 2947- Telnet Encryption: DES3 64 Bit Cipher Feedback. J. Altman. September 2000. RFC 2948 RFC 2948- Telnet Encryption: DES3 64 Bit Output Feedback. J. Altman. September 2000. RFC 2949 RFC 2949- Telnet Encryption: CAST-128 64 bit Output Feedback. J. Altman. September 2000. RFC 2950 RFC 2950- Telnet Encryption: CAST-128 64 bit Cipher Feedback. J. Altman. September 2000. RFC 2951 RFC 2951- TELNET Authentication Using KEA and SKIPJACK. R. Housley, T. Horting, P. Yee. September 2000. RFC 2954 RFC 2954- Definitions of Managed Objects for Frame Relay Service. K. Rehbehn, D. Fowler. October 2000. RFC 2955 RFC 2955- Definitions of Managed Objects for Monitoring and Controlling the Frame Relay/ATM PVC Service Interworking Function. K. Rehbehn, O. Nicklass, G. Mouradian. October 2000. RFC 2957 RFC 2957- The Application/Whoispp-Query Content-Type. L. Daigle, P. Faltstrom. October 2000. RFC 2958 RFC 2958- The Application/Whoispp-Response Content-Type. L. Daigle, P. Faltstrom. October 2000. RFC 2960 RFC 2960- Stream Control Transmission Protocol. R. Stewart, Q. Xie, K. Morneault, C. Sharp, H. Schwarzbauer, T. Taylor, I. Rytina, M. Kalla, L. Zhang, V. Paxson. October 2000. RFC 2903 RFC 2903- Generic AAA Architecture. C. de Laat, G. Gross, L. Gommans, J. Vollbrecht, D. Spence. August 2000. RFC 2904 RFC 2904- AAA Authorization Framework. J. Vollbrecht, P. Calhoun, S. Farrell, L. Gommans, G. Gross, B. de Bruijn, C. de Laat, M. Holdrege, D. Spence. August 2000. RFC 2905 RFC 2905- AAA Authorization Application Examples. J. Vollbrecht, P. Calhoun, S. Farrell, L. Gommans, G. Gross, B. de Bruijn, C. de Laat, M. Holdrege, D. Spence. August 2000. RFC 2942 RFC 2942- Telnet Authentication: Kerberos Version 5. T. Ts'o. September 2000. RFC 2925 RFC 2925- Definitions of Managed Objects for Remote Ping, Traceroute, and Lookup Operations. K. White. September 2000. RFC 2934 RFC 2934- Protocol Independent Multicast MIB for IPv4. K. McCloghrie, D. Farinacci, D. Thaler, B. Fenner. October 2000. RFC 2959 RFC 2959- Real-Time Transport Protocol Management Information Base. M. Baugher, B. Strahm, I. Suconick. October 2000. RFC 2930 RFC 2930- Secret Key Establishment for DNS (TKEY RR). D. Eastlake. September 2000. RFC 2978 RFC 2978- IANA Charset Registration Procedures. N. Freed, J. Postel. October 2000. RFC 2920 RFC 2920- SMTP Service Extension for Command Pipelining. N. Freed. September 2000. RFC 2992 RFC 2992- Analysis of an Equal-Cost Multi-Path Algorithm. C. Hopps. November 2000. RFC 2952 RFC 2952- Telnet Encryption: DES 64 Bit Cipher Feedback. T. Ts'o. September 2000. RFC 2965 RFC 2965- HTTP State Management Mechanism. D. Kristol, L. Montulli. October 2000. RFC 2945 RFC 2945- The SRP Authentication and Key Exchange System. T. Wu. September 2000. RFC 2923 RFC 2923- TCP Problems with Path MTU Discovery. K. Lahey. September 2000. RFC 2981 RFC 2981- Event MIB. R. Kavasseri (Editor of this Version). October 2000. RFC 2973 RFC 2973- IS-IS Mesh Groups. R. Balay, D. Katz, J. Parker. October 2000. RFC 2983 RFC 2983- Differentiated Services and Tunnels. D. Black. October 2000.