- Home
- 1401 - 1500
Tag
1401 - 1500
100 sites carry this tag.
RFC 2984
RFC 2984- Use of the CAST-128 Encryption Algorithm in CMS. C. Adams. October 2000.
RFC 2929
RFC 2929- Domain Name System (DNS) IANA Considerations. D. Eastlake, E. Brunner-Williams, B. Manning. September 2000.
RFC 2970
RFC 2970- Architecture for Integrated Directory Services - Result from TISDAG. L. Daigle, T. Eklof. October 2000.
RFC 2956
RFC 2956- Overview of 1999 IAB Network Layer Workshop. M. Kaat. October 2000.
RFC 2921
RFC 2921- 6BONE pTLA and pNLA Formats (pTLA). B. Fink. September 2000.
RFC 2922
RFC 2922- Physical Topology MIB. A. Bierman, K. Jones. September 2000.
RFC 2982
RFC 2982- Distributed Management Expression MIB. R. Kavasseri (Editor of this Version). October 2000.
RFC 2987
RFC 2987- Registration of Charset and Languages Media Features Tags. P. Hoffman. November 2000.
RFC 2988
RFC 2988- Computing TCP's Retransmission Timer. V. Paxson, M. Allman. November 2000.
RFC 2989
RFC 2989- Criteria for Evaluating AAA Protocols for Network Access. B. Aboba, P. Calhoun, S. Glass, T. Hiller, P. McCann, H. Shiino, G. Zorn, G. Dommety, C. Perkins, B. Patil, D. …
RFC 2991
RFC 2991- Multipath Issues in Unicast and Multicast Next-Hop Selection. D. Thaler, C. Hopps. November 2000.
RFC 2994
RFC 2994- A Description of the MISTY1 Encryption Algorithm. H. Ohta, M. Matsui. November 2000.
RFC 2995
RFC 2995- Pre-Spirits Implementations of PSTN-Initiated Services. H. Lu, Editor, I. Faynberg, J. Voelker, M. Weissman, W. Zhang, S. Rhim, J. Hwang, S. Ago, . Hwang, S. Ago, S. Moe…
RFC 2997
RFC 2997- Specification of the Null Service Type. Y. Bernet, A. Smith, B. Davie. November 2000.
RFC 2998
RFC 2998- A Framework for Integrated Services Operation over Diffserv Networks. Y. Bernet, P. Ford, R. Yavatkar, F. Baker, L. Zhang, M. Speer, R. Braden, B. Davie, J. Wroclawski, …
RFC 2931
RFC 2931- DNS Request and Transaction Signatures ( SIG(0)s ). D. Eastlake. September 2000.
RFC 2932
RFC 2932- IPv4 Multicast Routing MIB. K. McCloghrie, D. Farinacci, D. Thaler. October 2000.
RFC 2933
RFC 2933- Internet Group Management Protocol MIB. K. McCloghrie, D. Farinacci, D. Thaler. October 2000.
RFC 2935
RFC 2935- Internet Open Trading Protocol (IOTP) HTTP Supplement. D. Eastlake, C. Smith. September 2000.
RFC 2936
RFC 2936- HTTP MIME Type Handler Detection. D. Eastlake, C. Smith, D. Soroka. September 2000.
RFC 2938
RFC 2938- Identifying Composite Media Features. G. Klyne, L. Masinter. September 2000.
RFC 2908
RFC 2908- The Internet Multicast Address Allocation Architecture. D. Thaler, M. Handley, D. Estrin. September 2000.
RFC 2996
RFC 2996- Format of the RSVP DCLASS Object. Y. Bernet. November 2000.
RFC 2902
RFC 2902- Overview of the 1998 IAB Routing Workshop. S. Deering, S. Hares, C. Perkins, R. Perlman. August 2000.
RFC 2913
RFC 2913- MIME Content Types in Media Feature Expressions. G. Klyne. September 2000.
RFC 2972
RFC 2972- Context and Goals for Common Name Resolution. N. Popp, M. Mealling, L. Masinter, K. Sollins. October 2000.
RFC 2907
RFC 2907- MADCAP Multicast Scope Nesting State Option. R. Kermode. September 2000.
RFC 2926
RFC 2926- Conversion of LDAP Schemas to and from SLP Templates. J. Kempf, R. Moats, P. St. Pierre. September 2000.
RFC 2993
RFC 2993- Architectural Implications of NAT. T. Hain. November 2000.
RFC 2946
RFC 2946- Telnet Data Encryption Option. T. Ts'o. September 2000.