- Home
- 1401 - 1500
Tag
1401 - 1500
100 sites carry this tag.
RFC 2918
RFC 2918- Route Refresh Capability for BGP-4. E. Chen. September 2000.
RFC 2914
RFC 2914- Congestion Control Principles. S. Floyd. September 2000.
RFC 2906
RFC 2906- AAA Authorization Requirements. S. Farrell, J. Vollbrecht, P. Calhoun, L. Gommans, G. Gross, B. de Bruijn, C. de Laat, M. Holdrege, D. Spence. August 2000.
RFC 2909
RFC 2909- The Multicast Address-Set Claim (MASC) Protocol. P. Radoslavov, D. Estrin, R. Govindan, M. Handley, S. Kumar, D. Thaler. September 2000.
RFC 2910
RFC 2910- Internet Printing Protocol/1.1: Encoding and Transport. R. Herriot, S. Butler, P. Moore, R. Turner, J. Wenn. September 2000.
RFC 2976
RFC 2976- The SIP INFO Method. S. Donovan. October 2000.
RFC 2915
RFC 2915- The Naming Authority Pointer (NAPTR) DNS Resource Record. M. Mealling, R. Daniel. September 2000.
RFC 2917
RFC 2917- A Core MPLS IP VPN Architecture. K. Muthukrishnan, A. Malis. September 2000.
RFC 2924
RFC 2924- Accounting Attributes and Record Formats. N. Brownlee, A. Blount. September 2000.
RFC 2928
RFC 2928- Initial IPv6 Sub-TLA ID Assignments. R. Hinden, S. Deering, R. Fink, T. Hain. September 2000.