1. Home
  2. 1301 - 1400

Tag

1301 - 1400

100 sites carry this tag.

RFC 2811 RFC 2811- Internet Relay Chat: Channel Management. C. Kalt. April 2000. RFC 2812 RFC 2812- Internet Relay Chat: Client Protocol. C. Kalt. April 2000. RFC 2813 RFC 2813- Internet Relay Chat: Server Protocol. C. Kalt. April 2000. RFC 2814 RFC 2814- SBM (Subnet Bandwidth Manager): A Protocol for RSVP-Based Admission Control over IEEE 802-Style Networks. R. Yavatkar, D. Hoffman, Y. Bernet, et al. May 2000. RFC 2815 RFC 2815- Integrated Service Mappings on IEEE 802 Networks. M. Seaman, A. Smith, E. Crawley, et al. May 2000. RFC 2816 RFC 2816- A Framework for Integrated Services Over Shared and Switched IEEE 802 LAN Technologies A. Ghanwani, J. Pace, V. Srinivasan, et al. May 2000. RFC 2817 RFC 2817- Upgrading to TLS Within HTTP/1.1. R. Khare, S. Lawrence. May 2000. RFC 2818 RFC 2818- HTTP over TLS. E. Rescorla. May 2000. RFC 2819 RFC 2819- Remote Network Monitoring Management Information Base. S. Waldbusser. May 2000. RFC 2820 RFC 2820- Access Control Requirements for LDAP. E. Stokes, D. Byrne, B. Blakley, et al. May 2000. RFC 2821 RFC 2821- Simple Mail Transfer Protocol. J. Klensin, Ed. April 2001. RFC 2822 RFC 2822- Internet Message Format. P. Resnick, Ed. April 2001. RFC 2823 RFC 2823- PPP over Simple Data Link (SDL) using SONET/SDH with ATM-Like Framing J. Carlson, P. Langner, E. Hernandez-Valencia, et al. May 2000. RFC 2824 RFC 2824- Call Processing Language Framework and Requirements. J. Lennox, H. Schulzrinne. May 2000. RFC 2825 RFC 2825- A Tangled Web: Issues of I18N, Domain Names, and the Other Internet Protocols IAB, L. Daigle, ed. May 2000. RFC 2826 RFC 2826- IAB Technical Comment on the Unique DNS Root. Internet Architecture Board. May 2000. RFC 2827 RFC 2827- Network Ingress Filtering: Defeating Denial of Service Attacks Which Employ IP Source Address Spoofing. P. Ferguson, D. Senie. May 2000. RFC 2828 RFC 2828- Internet Security Glossary. R. Shirey. May 2000. RFC 2829 RFC 2829- Authentication Methods for LDAP. M. Wahl, H. Alvestrand, J. Hodges, et al. May 2000. RFC 2830 RFC 2830- Lightweight Directory Access Protocol (v3): Extension for Transport Layer Security. J. Hodges, R. Morgan, M. Wahl. May 2000. RFC 2831 RFC 2831- Using Digest Authentication as a SASL Mechanism. P. Leach, C. Newman. May 2000. RFC 2832 RFC 2832- NSI Registry Registrar Protocol (RRP) Version 1.1.0. S. Hollenbeck, M. Srivastava. May 2000. RFC 2833 RFC 2833- RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals. H. Schulzrinne, S. Petrack. May 2000. RFC 2834 RFC 2834- ARP and IP Broadcast over HIPPI-800. J.-M. Pittet. May 2000. RFC 2835 RFC 2835- IP and ARP over HIPPI-6400 (GSN). J.-M. Pittet. May 2000. RFC 2836 RFC 2836- Per Hop Behavior Identification Codes. S. Brim, B. Carpenter, F. Le Faucheur. May 2000. RFC 2837 RFC 2837- Definitions of Managed Objects for the Fabric Element in Fibre Channel Standard. K. Teow. May 2000. RFC 2838 RFC 2838- Uniform Resource Identifiers for Television Broadcasts. D. Zigmond, M. Vickers. May 2000. RFC 2839 RFC 2839- Internet Kermit Service. F. da Cruz, J. Altman. May 2000. RFC 2840 RFC 2840- Telnet Kermit Option. J. Altman, F. da Cruz. May 2000.