- Home
- 1301 - 1400
Tag
1301 - 1400
100 sites carry this tag.
RFC 2878
RFC 2878- PPP Bridging Control Protocol (BCP). M. Higashiyama, F. Baker. July 2000.
RFC 2879
RFC 2879- Content Feature Schema for Internet Fax (V2). G. Klyne, L. McIntyre. August 2000.
RFC 2880
RFC 2880- Internet Fax T.30 Feature Mapping. L. McIntyre, G. Klyne. August 2000.
RFC 2881
RFC 2881- Network Access Server Requirements Next Generation (NASREQNG) NAS Model. D. Mitton, M. Beadles. July 2000.
RFC 2882
RFC 2882- Network Access Servers Requirements: Extended RADIUS Practices. D. Mitton. July 2000.
RFC 2883
RFC 2883- n Extension to the Selective Acknowledgment (SACK) Option for TCP. S. Floyd, J. Mahdavi, M. Mathis, et al. July 2000.
RFC 2884
RFC 2884- Performance Evaluation of Explicit Congestion Notification (ECN) in IP Networks. J. Hadi Salim, U. Ahmed. July 2000.
RFC 2885
RFC 2885- Megaco Protocol Version 0.8. F. Cuervo, N. Greene, C. Huitema, et al. August 2000.
RFC 2886
RFC 2886- Megaco Errata. T. Taylor. August 2000.
RFC 2887
RFC 2887- The Reliable Multicast Design Space for Bulk Data Transfer M. Handley, S. Floyd, B. Whetten, et al. August 2000.
RFC 2888
RFC 2888- Secure Remote Access with L2TP. P. Srisuresh. August 2000.
RFC 2889
RFC 2889- Benchmarking Methodology for LAN Switching Devices. R. Mandeville, J. Perser. August 2000.
RFC 2890
RFC 2890- Key and Sequence Number Extensions to GRE. G. Dommety. September 2000.
RFC 2891
RFC 2891- LDAP Control Extension for Server Side Sorting of Search Results. T. Howes, M. Wahl, A. Anantha. August 2000.
RFC 2892
RFC 2892- The Cisco SRP MAC Layer Protocol. D. Tsiang, G. Suwala. August 2000.
RFC 2893
RFC 2893- Transition Mechanisms for IPv6 Hosts and Routers. R. Gilligan, E. Nordmark. August 2000.
RFC 2894
RFC 2894- Router Renumbering for IPv6. M. Crawford. August 2000.
RFC 2895
RFC 2895- Remote Network Monitoring MIB Protocol Identifier Reference. A. Bierman, C. Bucci, R. Iddon. August 2000.
RFC 2896
RFC 2896- Remote Network Monitoring MIB Protocol Identifier Macros. A. Bierman, C. Bucci, R. Iddon. August 2000.
RFC 2897
RFC 2897- Proposal for an MGCP Advanced Audio Package. D. Cromwell. August 2000.
RFC 2899
RFC 2899- Request for Comments Summary RFC Numbers 2800-2899. S. Ginoza. May 2001.
RFC 2802
RFC 2802- Digital Signatures for the V1.0 Internet Open Trading Protocol (IOTP). K. Davidson, Y. Kawatsura. April 2000.
RFC 2803
RFC 2803- Digest Values for DOM (DOMHASH). H. Maruyama, K. Tamura, N. Uramoto. April 2000.
RFC 2804
RFC 2804- IETF Policy on Wiretapping IAB. IESG. May 2000.
RFC 2805
RFC 2805- Media Gateway Control Protocol Architecture and Requirements. N. Greene, M. Ramalho, B. Rosen. April 2000.
RFC 2806
RFC 2806- URLs for Telephone Calls. A. Vaha-Sipila. April 2000.
RFC 2807
RFC 2807- XML Signature Requirements. J. Reagle. July 2000.
RFC 2808
RFC 2808- The SecurID(r) SASL Mechanism. M. Nystrom. April 2000.
RFC 2809
RFC 2809- Implementation of L2TP Compulsory Tunneling via RADIUS. B. Aboba, G. Zorn. April 2000.
RFC 2810
RFC 2810- Internet Relay Chat: Architecture. C. Kalt. April 2000.