- Home
- 1301 - 1400
Tag
1301 - 1400
100 sites carry this tag.
RFC 2841
RFC 2841- IP Authentication using Keyed SHA1 with Interleaved Padding (IP- MAC). P. Metzger, W. Simpson. November 2000.
RFC 2842
RFC 2842- Capabilities Advertisement with BGP-4. R. Chandra, J. Scudder. May 2000.
RFC 2843
RFC 2843- Proxy-PAR. P. Droz, T. Przygienda. May 2000.
RFC 2844
RFC 2844- OSPF over ATM and Proxy-PAR. T. Przygienda, P. Droz, R. Haas. May 2000.
RFC 2845
RFC 2845- Secret Key Transaction Authentication for DNS (TSIG) P. Vixie, O. Gudmundsson, D. Eastlake, et al. May 2000.
RFC 2846
RFC 2846- GSTN Address Element Extensions in E-mail Services. C. Allocchio. June 2000.
RFC 2847
RFC 2847- LIPKEY - A Low Infrastructure Public Key Mechanism Using SPKM. M. Eisler. June 2000.
RFC 2848
RFC 2848- The PINT Service Protocol: Extensions to SIP and SDP for IP Access to Telephone Call Services. S. Petrack, L. Conroy. June 2000.
RFC 2849
RFC 2849- The LDAP Data Interchange Format (LDIF) - Technical Specification. G. Good. June 2000.
RFC 2850
RFC 2850- Charter of the Internet Architecture Board (IAB). Internet Architecture Board, B. Carpenter, Ed. May 2000.