- Home
- 1301 - 1400
Tag
1301 - 1400
100 sites carry this tag.
RFC 2898
RFC 2898- PKCS #5: Password-Based Cryptography Specification Version 2.0. B. Kaliski. September 2000.
RFC 2900
RFC 2900- Internet Official Protocol Standards. J. Reynolds, R. Braden, S. Ginoza. August 2001.
RFC 2801
RFC 2801- Internet Open Trading Protocol - IOTP Version 1.0. D. Burdett. April 2000.
RFC 2851
RFC 2851- Textual Conventions for Internet Network Addresses. M. Daniele, B. Haberman, S. Routhier, et al. June 2000.
RFC 2852
RFC 2852- Deliver By SMTP Service Extension. D. Newman. June 2000.
RFC 2853
RFC 2853- Generic Security Service API Version 2 : Java Bindings. J. Kabat, M. Upadhyay. June 2000.
RFC 2854
RFC 2854- The 'text/html' Media Type. D. Connolly, L. Masinter. June 2000.
RFC 2855
RFC 2855- DHCP for IEEE 1394. K. Fujisawa. June 2000.
RFC 2856
RFC 2856- Textual Conventions for Additional High Capacity Data Types. A. Bierman, K. McCloghrie, R. Presuhn. June 2000.
RFC 2857
RFC 2857- The Use of HMAC-RIPEMD-160-96 within ESP and AH. A. Keromytis, N. Provos. June 2000.
RFC 2858
RFC 2858- Multiprotocol Extensions for BGP-4. T. Bates, Y. Rekhter, R. Chandra, et al. June 2000.
RFC 2859
RFC 2859- A Time Sliding Window Three Colour Marker (TSWTCM). W. Fang, N. Seddigh, B. Nandy. June 2000.
RFC 2860
RFC 2860- Memorandum of Understanding Concerning the Technical Work of the Internet Assigned Numbers Authority. B. Carpenter, F. Baker, M. Roberts. June 2000.
RFC 2861
RFC 2861- TCP Congestion Window Validation. M. Handley, J. Padhye, S. Floyd. June 2000.
RFC 2862
RFC 2862- RTP Payload Format for Real-Time Pointers. M. Civanlar, G. Cash. June 2000.
RFC 2863
RFC 2863- The Interfaces Group MIB. K. McCloghrie, F. Kastenholz. June 2000.
RFC 2864
RFC 2864- The Inverted Stack Table Extension to the Interfaces Group MIB. K. McCloghrie, G. Hanson. June 2000.
RFC 2865
RFC 2865- Remote Authentication Dial In User Service (RADIUS). C. Rigney, S. Willens, A. Rubens, et al. June 2000.
RFC 2866
RFC 2866- RADIUS Accounting. C. Rigney. June 2000.
RFC 2867
RFC 2867- RADIUS Accounting Modifications for Tunnel Protocol Support. G. Zorn, B. Aboba, D. Mitton. June 2000.
RFC 2868
RFC 2868- RADIUS Attributes for Tunnel Protocol Support. G. Zorn, D. Leifer, A. Rubens, et al. June 2000.
RFC 2869
RFC 2869- RADIUS Extensions. C. Rigney, W. Willats, P. Calhoun. June 2000.
RFC 2870
RFC 2870- Root Name Server Operational Requirements. R. Bush, D. Karrenberg, M. Kosters, et al. June 2000.
RFC 2871
RFC 2871- A Framework for Telephony Routing over IP. J. Rosenberg, H. Schulzrinne. June 2000.
RFC 2872
RFC 2872- Application and Sub-Application Identity Policy Element for Use with RSVP. Y. Bernet, R. Pabbati. June 2000.
RFC 2873
RFC 2873- TCP Processing of the IPv4 Precedence Field. X. Xiao, A. Hannan, V. Paxson, et al. June 2000.
RFC 2874
RFC 2874- DNS Extensions to Support IPv6 Address Aggregation and Renumbering. M. Crawford, C. Huitema. July 2000.
RFC 2875
RFC 2875- Diffie-Hellman Proof-of-Possession Algorithms. H. Prafullchandra, J. Schaad. July 2000.
RFC 2876
RFC 2876- Use of the KEA and SKIPJACK Algorithms in CMS. J. Pawling. July 2000.
RFC 2877
RFC 2877- 5250 Telnet Enhancements. T. Murphy, Jr., P. Rieth, J. Stevens. July 2000.