- Home
- 0401 - 0500
Tag
0401 - 0500
100 sites carry this tag.
RFC 1902
RFC 1902- Structure of Management Information for Version 2 of the Simple Network Management Protocol (SNMPv2). SNMPv2 Working Group, J. Case, K. McCloghrie, M. Rose, S. Waldbusse…
RFC 1903
RFC 1903- Textual Conventions for Version 2 of the Simple Network Management Protocol (SNMPv2). SNMPv2 Working Group, J. Case, K. McCloghrie, M. Rose, S. Waldbusser. January 1996.
RFC 1904
RFC 1904- Conformance Statements for Version 2 of the Simple Network Management Protocol (SNMPv2). SNMPv2 Working Group, J. Case, K. McCloghrie, M. Rose, S. Waldbusser. January 19…
RFC 1905
RFC 1905- Protocol Operations for Version 2 of the Simple Network Management Protocol (SNMPv2). SNMPv2 Working Group, J. Case, K. McCloghrie, M. Rose, S. Waldbusser. January 1996.
RFC 1906
RFC 1906- Transport Mappings for Version 2 of the Simple Network Management Protocol (SNMPv2). SNMPv2 Working Group, J. Case, K. McCloghrie, M. Rose, S. Waldbusser. January 1996.
RFC 1907
RFC 1907- Management Information Base for Version 2 of the Simple Network Management Protocol (SNMPv2). SNMPv2 Working Group, J. Case, K. McCloghrie, M. Rose, S. Waldbusser. Janua…
RFC 1908
RFC 1908- Coexistence between Version 1 and Version 2 of the Internet-Standard Network Management Framework. SNMPv2 Working Group, J. Case, K. McCloghrie, M. Rose, S. Waldbusser. …
RFC 1909
RFC 1909- An Administrative Infrastructure for SNMPv2. K. McCloghrie. February 1996.
RFC 1912
RFC 1912- Common DNS Operational and Configuration Errors. D. Barr. February 1996.
RFC 1913
RFC 1913- Architecture of the Whois++ Index Service. C. Weider, J. Fullton, S. Spero. February 1996.
RFC 1914
RFC 1914- How to Interact with a Whois++ Mesh. P. Faltstrom, R. Schoultz, C. Weider. February 1996.
RFC 1916
RFC 1916- Enterprise Renumbering: Experience and Information Solicitation. H. Berkowitz, P. Ferguson, W. Leland, P. Nesser. February 1996.
RFC 1940
RFC 1940- Source Demand Routing: Packet Format and Forwarding Specification (Version 1). D. Estrin, T. Li, Y. Rekhter, K. Varadhan, D. Zappala. May 1996.
RFC 1923
RFC 1923- RIPv1 Applicability Statement for Historic Status. J. Halpern, S. Bradner. March 1996.
RFC 1943
RFC 1943- Building an X.500 Directory Service in the US. B. Jennings. May 1996.
RFC 1917
RFC 1917- An Appeal to the Internet Community to Return Unused IP Networks (Prefixes) to the IANA. P. Nesser II. February 1996.
RFC 1915
RFC 1915- Variance for The PPP Connection Control Protocol and The PPP Encryption Control Protocol. F. Kastenholz. February 1996.
RFC 1976
RFC 1976- PPP for Data Compression in Data Circuit-Terminating Equipment (DCE). K. Schneider, S. Venters. August 1996.
RFC 1937
RFC 1937- "Local/Remote" Forwarding Decision in Switched Data Link Subnetworks. Y. Rekhter, D. Kandlur. May 1996.
RFC 1928
RFC 1928- SOCKS Protocol Version 5. M. Leech, M. Ganis, Y. Lee, R. Kuris, D. Koblas, L. Jones. March 1996.
RFC 1939
RFC 1939- Post Office Protocol - Version 3. J. Myers, M. Rose. May 1996.
RFC 1910
RFC 1910- User-Based Security Model for SNMPv2. G. Waters. February 1996.
RFC 1934
RFC 1934- Ascend's Multilink Protocol Plus (MP+). K. Smith. April 1996.
RFC 1949
RFC 1949- Scalable Multicast Key Distribution. A. Ballardie. May 1996.
RFC 1938
RFC 1938- A One-Time Password System. N. Haller, C. Metz. May 1996.
RFC 1983
RFC 1983- Internet Users' Glossary. G. Malkin. August 1996.
RFC 1926
RFC 1926- An Experimental Encapsulation of IP Datagrams on Top of ATM. J. Eriksson. April 1996.
RFC 1927
RFC 1927- Suggested Additional MIME Types for Associating Documents. C. Rogers. April 1996.
RFC 1979
RFC 1979- PPP Deflate Protocol. J. Woods. August 1996.
RFC 1931
RFC 1931- Dynamic RARP Extensions for Automatic Network Address Acquisition. D. Brownell. April 1996.