- Home
- 0401 - 0500
Tag
0401 - 0500
100 sites carry this tag.
RFC 1932
RFC 1932- IP over ATM: a Framework Document. R. Cole, D. Shur, C. Villamizar. April 1996.
RFC 1933
RFC 1933- Transition Mechanisms for IPv6 Hosts and Routers. R. Gilligan, E. Nordmark. April 1996.
RFC 1935
RFC 1935- What is the Internet, Anyway? J. Quarterman, S. Carl-Mitchell. April 1996.
RFC 1936
RFC 1936- Implementing the Internet Checksum in Hardware. J. Touch, B. Parham. April 1996.
RFC 1942
RFC 1942- HTML Tables. D. Raggett. May 1996.
RFC 1941
RFC 1941- Frequently Asked Questions for Schools. J. Sellers, J. Robichaux. May 1996.
RFC 1945
RFC 1945- Hypertext Transfer Protocol -- HTTP/1.0. T. Berners-Lee, R. Fielding, H. Frystyk. May 1996.
RFC 1947
RFC 1947- Greek Character Encoding for Electronic Mail Messages. D. Spinellis. May 1996.
RFC 1950
RFC 1950- ZLIB Compressed Data Format Specification Version 3.3. P. Deutsch, J-L. Gailly. May 1996.
RFC 1991
RFC 1991- PGP Message Exchange Formats. D. Atkins, W. Stallings, P. Zimmermann. August 1996.