1. Home
  2. 0401 - 0500

Tag

0401 - 0500

100 sites carry this tag.

RFC 1952 RFC 1952- GZIP File Format Specification Version 4.3. P. Deutsch. May 1996. RFC 1968 RFC 1968- The PPP Encryption Control Protocol (ECP). G. Meyer. June 1996. RFC 1998 RFC 1998- An Application of the BGP Community Attribute in Multi-Home Routing. E. Chen, T. Bates. August 1996. RFC 1972 RFC 1972- A Method for the Transmission of IPv6 Packets over Ethernet Networks. M. Crawford. August 1996. RFC 1962 RFC 1962- The PPP Compression Control Protocol (CCP). D. Rand. June 1996. RFC 1925 RFC 1925- The Twelve Networking Truths. R. Callon. April 1996. RFC 1999 RFC 1999- Request for Comments Summary RFC Numbers 1900-1999. J. Elliott. January 1997. RFC 1959 RFC 1959- An LDAP URL Format. T. Howes, M. Smith. June 1996. RFC 1951 RFC 1951- DEFLATE Compressed Data Format Specification Version 1.3. P. Deutsch. May 1996. RFC 1953 RFC 1953- Ipsilon Flow Management Protocol Specification for IPv4 Version 1.0. P. Newman, W. Edwards, R. Hinden, E. Hoffman, F. Ching Liaw, T. Lyon, G. Minshall. May 1996. RFC 1954 RFC 1954- Transmission of Flow Labelled IPv4 on ATM Data Links Ipsilon Version 1.0. P. Newman, W. Edwards, R. Hinden, E. Hoffman, F. Ching Liaw, T. Lyon, G. Minshall. May 1996. RFC 1955 RFC 1955- New Scheme for Internet Routing and Addressing (ENCAPS) for IPNG. R. Hinden. June 1996. RFC 1961 RFC 1961- GSS-API Authentication Method for SOCKS Version 5. P. McMahon. June 1996. RFC 1963 RFC 1963- PPP Serial Data Transport Protocol (SDTP). K. Schneider, S. Venters. August 1996. RFC 1964 RFC 1964- The Kerberos Version 5 GSS-API Mechanism. J. Linn. June 1996. RFC 1967 RFC 1967- PPP LZS-DCP Compression Protocol (LZS-DCP). K. Schneider, R. Friend. August 1996. RFC 1969 RFC 1969- The PPP DES Encryption Protocol (DESE). K. Sklower, G. Meyer. June 1996. RFC 1971 RFC 1971- IPv6 Stateless Address Autoconfiguration. S. Thomson, T. Narten. August 1996. RFC 1973 RFC 1973- PPP in Frame Relay. W. Simpson. June 1996. RFC 1901 RFC 1901- Introduction to Community-Based SNMPv2. SNMPv2 Working Group, J. Case, K. McCloghrie, M. Rose, S. Waldbusser. January 1996. RFC 1944 RFC 1944- Benchmarking Methodology for Network Interconnect Devices. S. Bradner, J. McQuaid. May 1996. RFC 2000 RFC 2000- Internet Official Protocol Standards. J. Postel, Editor. February 1997. RFC 1918 RFC 1918- Address Allocation for Private Internet's. Y. Rekhter, B. Moskowitz, D. Karrenberg, G. J. de Groot, E. Lear. February 1996. RFC 1957 RFC 1957- Some Observations on Implementations of the Post Office Protocol (POP3). R. Nelson. June 1996. RFC 1966 RFC 1966- BGP Route Reflection An Alternative to Full Mesh IBGP. T. Bates, R. Chandrasekeran. June 1996. RFC 1984 RFC 1984- IAB and IESG Statement on Cryptographic Technology and the Internet. IAB, IESG. August 1996. RFC 1970 RFC 1970- Neighbor Discovery for IP Version 6 (IPv6). T. Narten, E. Nordmark, W. Simpson. August 1996. RFC 1924 RFC 1924- A Compact Representation of IPv6 Addresses. R. Elz. April 1996. RFC 1995 RFC 1995- Incremental Zone Transfer in DNS. M. Ohta. August 1996. RFC 1975 RFC 1975- PPP Magnalink Variable Resource Compression. D. Schremp, J. Black, J. Weiss. August 1996.