1. Home
  2. 0401 - 0500

Tag

0401 - 0500

100 sites carry this tag.

RFC 1921 RFC 1921- TNVIP Protocol. J. Dujonc. March 1996. RFC 1958 RFC 1958- Architectural Principles of the Internet. B. Carpenter. June 1996. RFC 1974 RFC 1974- PPP Stac LZS Compression Protocol. R. Friend, W. Simpson. August 1996. RFC 1948 RFC 1948- Defending Against Sequence Number Attacks. S. Bellovin. May 1996. RFC 1965 RFC 1965- Autonomous System Confederations for BGP. P. Traina. June 1996. RFC 1919 RFC 1919- Classical versus Transparent IP Proxies. M. Chatel. March 1996. RFC 1911 RFC 1911- Voice Profile for Internet Mail. G. Vaudreuil. February 1996. RFC 1920 RFC 1920- Internet Official Protocol Standards. J. Postel. March 1996. RFC 1978 RFC 1978- PPP Predictor Compression Protocol. D. Rand. August 1996. RFC 1977 RFC 1977- PPP BSD Compression Protocol. V. Schryver. August 1996. RFC 1982 RFC 1982- Serial Number Arithmetic. R. Elz, R. Bush. August 1996. RFC 1989 RFC 1989- PPP Link Quality Monitoring. W. Simpson. August 1996. RFC 1946 RFC 1946- Native ATM Support for ST2+. S. Jackowski. May 1996. RFC 1980 RFC 1980- A Proposed Extension to HTML: Client-Side Image Maps. J. Seidman. August 1996. RFC 1981 RFC 1981- Path MTU Discovery for IP version 6. J. McCann, S. Deering, J. Mogul. August 1996. RFC 1985 RFC 1985- SMTP Service Extension for Remote Message Queue Starting. J. De Winter. August 1996. RFC 1986 RFC 1986- Experiments with a Simple File Transfer Protocol for Radio Links using Enhanced Trivial File Transfer Protocol (ETFTP). W. Polites, W. Wollman, D. Woo, R. Langan. August… RFC 1987 RFC 1987- Ipsilon's General Switch Management Protocol Specification Version 1.1. P. Newman, W. Edwards, R. Hinden, E. Hoffman, F. Ching Liaw, T. Lyon, G. Minshall. August 1996. RFC 1988 RFC 1988- Conditional Grant of Rights to Specific Hewlett-Packard Patents In Conjunction With the Internet Engineering Task Force's Internet-Standard Network Management Framework.… RFC 1992 RFC 1992- The Nimrod Routing Architecture. I. Castineyra, N. Chiappa, M. Steenstrup. August 1996. RFC 1993 RFC 1993- PPP Gandalf FZA Compression Protocol. A. Barbir, D. Carr, W. Simpson. August 1996. RFC 1994 RFC 1994- PPP Challenge Handshake Authentication Protocol (CHAP). W. Simpson. August 1996. RFC 1996 RFC 1996- A Mechanism for Prompt Notification of Zone Changes (DNS NOTIFY). P. Vixie. August 1996. RFC 1922 RFC 1922- Chinese Character Encoding for Internet Messages. HF. Zhu, DY. Hu, ZG. Wang, TC. Kao, WCH. Chang, M. Crispin. March 1996. RFC 1930 RFC 1930- Guidelines for Creation, Selection, and Registration of an Autonomous System (AS). J. Hawkinson, T. Bates. March 1996. RFC 1997 RFC 1997- BGP Communities Attribute. R. Chandra, P. Traina, T. Li. August 1996. RFC 1960 RFC 1960- A String Representation of LDAP Search Filters. T. Howes. June 1996. RFC 1956 RFC 1956- Registration in the MIL Domain. D. Engebretson, R. Plzak. June 1996. RFC 1990 RFC 1990- The PPP Multilink Protocol (MP). K. Sklower, B. Lloyd, G. McGregor, D. Carr, T. Coradetti. August 1996. RFC 1929 RFC 1929- Username/Password Authentication for SOCKS V5. M. Leech. March 1996.