1. Home
  2. Products and Tools

Tag

Products and Tools

188 sites carry this tag.

RFC 0918 RFC 0918- Post Office Protocol. J.K. Reynolds. October 1984. RFC 1000 RFC 1000- Request For Comments Reference Guide. J.K. Reynolds, J. Postel. August 1987. RFC 0953 RFC 0953- Hostname Server. K. Harrenstien, M.K. Stahl, E.J. Feinler. October 1985. RFC 0954 RFC 0954- NICNAME/WHOIS. K. Harrenstien, M.K. Stahl, E.J. Feinler. October 1985. RFC 0956 RFC 0956- Algorithms for Synchronizing Network Clocks. D.L. Mills. September 1985. RFC 0957 RFC 0957- Experiments in Network Clock Synchronization. D.L. Mills. September 1985. RFC 0961 RFC 0961- Official ARPA-Internet Protocols. J.K. Reynolds, J. Postel. December 1985. RFC 0996 RFC 0996- Statistics Server. D.L. Mills. February 1987. RFC 0964 RFC 0964- Some Problems with the Specification of the Military Standard Transmission Control Protocol. D.P. Sidhu. November 1985. RFC 0965 RFC 0965- Format for a Graphical Communication Protocol. L. Aguilar. December 1985. RFC 0970 RFC 0970- On Packet Switches with Infinite Storage. J. Nagle. December 1985. RFC 0971 RFC 0971- Survey of Data Representation Standards. A.L. DeSchon. January 1986. RFC 0934 RFC 0934- Proposed Standard for Message Encapsulation. M.T. Rose, E.A. Stefferud. January 1985. RFC 0989 RFC 0989- Privacy Enhancement for Internet Electronic Mail: Part I. J. Linn. February 1987. RFC 0959 RFC 0959- File Transfer Protocol. J. Postel, J.K. Reynolds. October 1985. RFC 0938 RFC 0938- Internet Reliable Transaction Protocol Functional and Interface Specification. T. Miller. February 1985. RFC 0942 RFC 0942- Transport Protocols for Department of Defense Data Networks. National Research Council. February 1985. RFC 0992 RFC 0992- On Communication Support for Fault Tolerant Process Groups. K.P. Birman, T.A. Joseph. November 1986. RFC 0915 RFC 0915- Network Mail Path Service. M.A. Elvy, R. Nedved. December 1984. RFC 0951 RFC 0951- Bootstrap Protocol. W.J. Croft, J. Gilmore. September 1985. RFC 0933 RFC 0933- Output Marking Telnet Option. S. Silverman. January 1985. RFC 0947 RFC 0947- Multi-Network Broadcasting Within the Internet. K. Lebowitz, D. Mankins. June 1985. RFC 0997 RFC 0997- Internet Numbers. J.K. Reynolds, J. Postel. March 1987. RFC 0932 RFC 0932- Subnetwork Addressing Scheme. D.D. Clark. January 1985. RFC 0967 RFC 0967- All Victims Together. M.A. Padlipsky. December 1985. RFC 0973 RFC 0973- Domain System Changes and Observations. P.V. Mockapetris. January 1986 . RFC 0976 RFC 0976- UUCP Mail Interchange Format Standard. M.R. Horton. February 1986. RFC 0977 RFC 0977- Network News Transfer Protocol. B. Kantor, P. Lapsley. February 1986. RFC 0979 RFC 0979- PSN End-to-End Functional Specification. A.G. Malis. March 1986. RFC 0980 RFC 0980- Protocol Document Order Information. O.J. Jacobsen, J. Postel. March 1986.