- Home
- Products and Tools
Tag
Products and Tools
188 sites carry this tag.
Pro Video Services
Pro Video Services- Streaming videos for RealPlayer, Quicktime or Windows media, international video transfers, Avid digital editing, Betacam SP facilities and corporate videos.
Magnetic Image Video
Magnetic Image Video- Television post production facility located in New York City.
Mikico Imaging
Mikico Imaging- Digital video studios, location shoots, post production editing, and related services.
Digital Media
Digital Media- Computer graphic systems, CAD, and digital media products and services.
Perkins Communications, Inc.
Perkins Communications, Inc.- Video conferencing for hotels, schools, hospitals and businesses.
Raven Media
Raven Media- Analog to digital video conversions including MPG, CDI and interactive CD-Rom based presentations.
Sterling Productions
Sterling Productions- Rents portable AVID digital video editing media composers.
Atlantic Video Corporation
Atlantic Video Corporation- Provides service and equipment for video editing, production, and presentations - locations in Florida, Alabama and Georgia.
David Collados
David Collados- Control of video cameras through a web page.
Fugitive
Fugitive- Boutique motion graphic design and effects studio. Features background information about and a Quicktime movie sample of a commercial production.
Full Multimedia Agency
Full Multimedia Agency- Offers digital video and multimedia production services.
HLink
HLink- Module providing link recognition for the XHTML Family.
Modularization of XHTML in XML Schema
Modularization of XHTML in XML Schema- A methodology for the modularization of XHTML using XML Schema. It allows document authors to modify and extend XHTML in a conformant way.
Ruby Annotation
Ruby Annotation- "Ruby" are short runs of text alongside the base text, typically used in East Asian documents to indicate pronunciation or to provide a short annotation. This spe…
XHTML 1.1 - Module-based XHTML
XHTML 1.1 - Module-based XHTML- The current W3C XHTML specification. Includes definitions and documentation for XHTML.
XHTML Basic
XHTML Basic- A W3C specification for a minimal subset of Modular XHTML.
Building XHTML Modules
Building XHTML Modules- Working draft. Defines how XHTML modules can be built.
XHTML 1.0 (Second Edition) Specification
XHTML 1.0 (Second Edition) Specification- Official W3C specification for the markup language.
UTANet
UTANet- AS8437.
RFC 0963
RFC 0963- Some Problems with the Specification of the Military Standard Internet Protocol. D.P. Sidhu. November 1985.
RFC 0978
RFC 0978- Voice File Interchange Protocol (VFIP). J.K. Reynolds, R. Gillman, W.A. Brackenridge, et al. February 1986.
RFC 0948
RFC 0948- Two Methods for the Transmission of IP Datagrams Over IEEE 802.3 Networks. I. Winston. June 1985.
RFC 0984
RFC 0984- PCMAIL: A Distributed Mail System for Personal Computers D.D. Clark, M.L. Lambert. May 1986.
RFC 0929
RFC 0929- Proposed Host-Front End Protocol. J. Lilienkamp, R. Mandell, M.A. Padlipsky. December 1984.
RFC 0903
RFC 0903- Reverse Address Resolution Protocol. R. Finlayson, T. Mann, J.C. Mogul, et al. June 1984.
RFC 0949
RFC 0949- FTP Unique-Named Store Command. M.A. Padlipsky. July 1985.
RFC 0913
RFC 0913- Simple File Transfer Protocol. M. Lottor. September 1984.
RFC 0923
RFC 0923- Assigned Numbers. J.K. Reynolds, J. Postel. October 1984.
RFC 0958
RFC 0958- Network Time Protocol (NTP). D.L. Mills. September 1985.
RFC 0906
RFC 0906- Bootstrap Loading Using TFTP. R. Finlayson. June 1984.