- Home
- 1701 - 1800
Tag
1701 - 1800
78 sites carry this tag.
RFC 3218
RFC 3218- Preventing the Million Message Attack on Cryptographic Message Syntax. E. Rescorla. January 2002.
RFC 3217
RFC 3217- Triple-DES and RC2 Key Wrapping. R. Housley. December 2001.
RFC 3216
RFC 3216- SMIng Objectives. C. Elliott, D. Harrington, J. Jason, et al. December 2001.
RFC 3215
RFC 3215- LDP State Machine. C. Boscher, P. Cheval, L. Wu, et al. January 2002.
RFC 3214
RFC 3214- LSP Modification Using CR-LDP. J. Ash, Y. Lee, P. Ashwood-Smith, et al. January 2002.
RFC 3213
RFC 3213- Applicability Statement for CR-LDP. J. Ash, M. Girish, E. Gray, et al. January 2002.
RFC 3212
RFC 3212- Constraint-Based LSP Setup using LDP. B. Jamoussi, Ed., L. Andersson, R. Callon, et al. January 2002.
RFC 3211
RFC 3211- Password-based Encryption for CMS. P. Gutmann. December 2001.
RFC 3210
RFC 3210- Applicability Statement for Extensions to RSVP for LSP-Tunnels. D. Awduche, A. Hannan, X. Xiao. December 2001.
RFC 3209
RFC 3209- RSVP-TE: Extensions to RSVP for LSP Tunnels. D. Awduche, L. Berger, D. Gan, et al. December 2001.
RFC 3208
RFC 3208- PGM Reliable Transport Protocol Specification. T. Speakman, J. Crowcroft, J. Gemmell, et al. December 2001.
RFC 3207
RFC 3207- SMTP Service Extension for Secure SMTP over Transport Layer Security. P. Hoffman. February 2002.
RFC 3206
RFC 3206- The SYS and AUTH POP Response Codes. R. Gellens. February 2002.
RFC 3205
RFC 3205- On the Use of HTTP as a Substrate. K. Moore. February 2002.
RFC 3204
RFC 3204- MIME media types for ISUP and QSIG Objects. E. Zimmerer, J. Peterson, A. Vemuri, et al. December 2001.
RFC 3203
RFC 3203- DHCP reconfigure extension. Y. T'Joens, C. Hublet, P. De Schrijver. December 2001.
RFC 3202
RFC 3202- Definitions of Managed Objects for Frame Relay Service Level Definitions. R. Steinberger, O. Nicklass. January 2002.
RFC 3201
RFC 3201- Definitions of Managed Objects for Circuit to Interface Translation. R. Steinberger, O. Nicklass. January 2002.