1. Home
  2. 1701 - 1800

Tag

1701 - 1800

78 sites carry this tag.

RFC 3256 RFC 3256- The DOCSIS (Data-Over-Cable Service Interface Specifications) Device Class DHCP (Dynamic Host Configuration Protocol) Relay Agent Information Sub-option. D. Jones, R. Wo… RFC 3255 RFC 3255- Extending Point-to-Point Protocol (PPP) over Synchronous Optical NETwork/Synchronous Digital Hierarchy (SONET/SDH) with Virtual Concatenation, High Order and Low Order P… RFC 3254 RFC 3254- Definitions for talking about directories. H. Alvestrand. April 2002. RFC 3253 RFC 3253- Versioning Extensions to WebDAV (Web Distributed Authoring and Versioning). G. Clemm, J. Amsden, T. Ellison, et al. March 2002. RFC 3248 RFC 3248- A Delay Bound alternative revision of RFC 2598. G. Armitage, B. Carpenter, A. Casati, et al. March 2002. RFC 3247 RFC 3247- Supplemental Information for the New Definition of the EF PHB (Expedited Forwarding Per-Hop Behavior). A. Charny, J. Bennet, K. Benson, et al. March 2002. RFC 3246 RFC 3246- An Expedited Forwarding PHB (Per-Hop Behavior). B. Davie, A. Charny, J.C.R. Bennet, et al. March 2002. RFC 3245 RFC 3245- The History and Context of Telephone Number Mapping (ENUM) Operational Decisions: Informational Documents Contributed to ITU-T Study. J. Klensin, Ed. March 2002. RFC 3244 RFC 3244- Microsoft Windows 2000 Kerberos Change Password and Set Password Protocols. M. Swift, J. Trostle, J. Brezak. February 2002. RFC 3240 RFC 3240- Digital Imaging and Communications in Medicine (DICOM) - Application/dicom MIME Sub-type Registration. D. Clunie, E. Cordonnier. February 2002. RFC 3239 RFC 3239- Internet Printing Protocol (IPP): Requirements for Job, Printer, and Device Administrative Operations. C. Kugler, H. Lewis, T. Hastings. February 2002. RFC 3238 RFC 3238- IAB Architectural and Policy Considerations for Open Pluggable Edge Services. S. Floyd, L. Daigle. January 2002. RFC 3237 RFC 3237- Requirements for Reliable Server Pooling. M. Tuexen, Q. Xie, R. Stewart, et al. January 2002. RFC 3236 RFC 3236- The 'application/xhtml+xml' Media Type. M. Baker, P. Stark. January 2002. RFC 3235 RFC 3235- Network Address Translator (NAT) - Friendly Application Design Guidelines RFC 3234 RFC 3234- Middleboxes: Taxonomy and Issues. B. Carpenter, S. Brim. February 2002. RFC 3233 RFC 3233- Defining the IETF. P. Hoffman, S. Bradner. February 2002. RFC 3232 RFC 3232- Assigned Numbers: RFC 1700 is Replaced by an On-line Database. J. Reynolds, Ed. January 2002. Obsoletes RFC 1700. RFC 3231 RFC 3231- Definitions of Managed Objects for Scheduling Management Operations. D. Levi, J. Schoenwaelder. January 2002. Obsoletes RFC 2591. RFC 3230 RFC 3230- Instance Digests in HTTP. J. Mogul, A. Van Hoff. January 2002. RFC 3229 RFC 3229- Delta encoding in HTTP. J. Mogul, B. Krishnamurthy, F. Douglis, A. Feldmann, Y. Goland, A. van Hoff, D. Hellerstein. January 2002. RFC 3228 RFC 3228- IANA Considerations for IPv4 Internet Group Management Protocol (IGMP). B. Fenner. February 2002. RFC 3227 RFC 3227- Guidelines for Evidence Collection and Archiving. D. Brezinski, T. Killalea. February 2002. RFC 3226 RFC 3226- DNSSEC and IPv6 A6 aware server/resolver message size requirements. O. Gudmundsson. December 2001. Updates RFC 2535 and RFC 2874. RFC 3225 RFC 3225- Indicating Resolver Support of DNSSEC. D. Conrad. December 2001. RFC 3224 RFC 3224- Vendor Extensions for Service Location Protocol, Version 2. E. Guttman. January 2002. Updates RFC 2608. RFC 3222 RFC 3222- Terminology for Forwarding Information Base (FIB) based Router Performance. G. Trotter. December 2001. RFC 3221 RFC 3221- Commentary on Inter-Domain Routing in the Internet. G. Huston. December 2001. RFC 3220 RFC 3220- IP Mobility Support for IPv4. C. Perkins, Ed.. January 2002. Obsoletes RFC 2002. RFC 3219 RFC 3219- Telephony Routing over IP (TRIP). J. Rosenberg, H. Salama, M. Squire. January 2002.