- Home
- 1001 - 1100
Tag
1001 - 1100
100 sites carry this tag.
RFC 2519
RFC 2519- A Framework for Inter-Domain Route Aggregation. E. Chen, J. Stewart. February 1999.
RFC 2520
RFC 2520- NHRP with Mobile NHCs. J. Luciani, H. Suzuki, N. Doraswamy, D. Horton. February 1999.
RFC 2525
RFC 2525- Known TCP Implementation Problems. V. Paxson, M Allman, S. Dawson, W. Fenner, J. Griner, I. Heavens, K. Lahey, J. Semke, B. Volz. March 1999.
RFC 2528
RFC 2528- Internet X.509 Public Key Infrastructure Representation of Key Exchange Algorithm (KEA) Keys in Internet X.509 Public Key Infrastructure Certificates. R. Housley, W. Pol…
RFC 2527
RFC 2527- Internet X.509 Public Key Infrastructure Certificate Policy and Certification Practices Framework. S. Chokhani, W. Ford. March 1999.
RFC 2559
RFC 2559- Internet X.509 Public Key Infrastructure Operational Protocols - LDAPv2. S. Boeyen, T. Howes, P. Richard. April 1999.
RFC 2585
RFC 2585- Internet X.509 Public Key Infrastructure Operational Protocols: FTP and HTTP. R. Housley, P. Hoffman. May 1999.
RFC 2560
RFC 2560- 509 Internet Public Key Infrastructure Online Certificate Status Protocol - OCSP. M. Myers, R. Ankney, A. Malpani, S. Galperin, C. Adams. June 1999.
RFC 2511
RFC 2511- Internet X.509 Certificate Request Message Format. M. Myers, C. Adams, D. Solo, D. Kemp. March 1999.
RFC 2510
RFC 2510- Internet X.509 Public Key Infrastructure Certificate Management Protocols. C. Adams, S. Farrell. March 1999.