- Home
- 1001 - 1100
Tag
1001 - 1100
100 sites carry this tag.
RFC 2547
RFC 2547- BGP/MPLS VPNs. E. Rosen, Y. Rekhter. March 1999.
RFC 2575
RFC 2575- View-Based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP). B. Wijnen, R. Presuhn, K. McCloghrie. April 1999.
RFC 2509
RFC 2509- IP Header Compression over PPP. M. Engan, S. Casner, C. Bormann. February 1999.
RFC 2529
RFC 2529- Transmission of IPv6 over IPv4 Domains Without Explicit Tunnels. B. Carpenter, C. Jung. March 1999.
RFC 2530
RFC 2530- Indicating Supported Media Features Using Extensions to DSN and MDN. D. Wing. March 1999.
RFC 2534
RFC 2534- Media Features for Display, Print, and Fax. L. Masinter, D. Wing, A. Mutz, K. Holtman. March 1999.
RFC 2555
RFC 2555- 30 Years of RFCs. RFC Editor, et al. April 1999.
RFC 2538
RFC 2538- Storing Certificates in the Domain Name System (DNS). D. Eastlake, O. Gudmundsson. March 1999.
RFC 2539
RFC 2539- Storage of Diffie-Hellman Keys in the Domain Name System (DNS). D. Eastlake. March 1999.
RFC 2543
RFC 2543- SIP: Session Initiation Protocol. M. Handley, H. Schulzrinne, E. Schooler, J. Rosenberg. March 1999.
RFC 2544
RFC 2544- Benchmarking Methodology for Network Interconnect Devices. S. Bradner, J. McQuaid. March 1999.
RFC 2545
RFC 2545- Use of BGP-4 Multiprotocol Extensions for IPv6 Inter-Domain Routing. P. Marques, F. Dupont. March 1999.
RFC 2552
RFC 2552- Architecture for the Information Brokerage in the ACTS Project. GAIA M. Blinov, M. Bessonov, C. Clissmann. April 1999.
RFC 2590
RFC 2590- Transmission of IPv6 Packets over Frame Relay Networks Specification. A. Conta, A. Malis, M. Mueller. May 1999.
RFC 2578
RFC 2578- Structure of Management Information Version 2 (SMIv2). K. McCloghrie, D. Perkins, J. Schoenwaelder. April 1999.
RFC 2507
RFC 2507- IP Header Compression. M. Degermark, B. Nordgren, S. Pink. February 1999.
RFC 2536
RFC 2536- DSA KEYs and SIGs in the Domain Name System (DNS). D. Eastlake. March 1999.
RFC 2504
RFC 2504- Users' Security Handbook. E. Guttman, L. Leong, G. Malkin. February 1999.
RFC 2549
RFC 2549- IP over Avian Carriers with Quality of Service. D. Waitzman. April 1999.
RFC 2541
RFC 2541- DNS Security Operational Considerations. D. Eastlake. March 1999.
RFC 2501
RFC 2501- Mobile Ad hoc Networking (MANET): Routing Protocol Performance Issues and Evaluation Considerations. S. Corson, J. Macker. January 1999.
RFC 2502
RFC 2502- Limitations of Internet Protocol Suite for Distributed Simulation the Large Multicast Environment. M. Pullen, M. Myjak, C. Bouwens. February 1999.
RFC 2503
RFC 2503- MIME Types for Use with the ISO ILL Protocol. R. Moulton, M. Needleman. February 1999.
RFC 2506
RFC 2506- Media Feature Tag Registration Procedure. K. Holtman, A. Mutz, T. Hardie. March 1999.
RFC 2508
RFC 2508- Compressing IP/UDP/RTP Headers for Low-Speed Serial Links. S. Casner, V. Jacobson. February 1999.
RFC 2512
RFC 2512- Accounting Information for ATM Networks. K. McCloghrie, J. Heinanen, W. Greene, A. Prasad. February 1999.
RFC 2513
RFC 2513- Managed Objects for Controlling the Collection and Storage of Accounting Information for Connection-Oriented Networks. K. McCloghrie, J. Heinanen, W. Greene, A. Prasad. …
RFC 2515
RFC 2515- Definitions of Managed Objects for ATM Management. K. Tesink, Ed. February 1999.
RFC 2516
RFC 2516- A Method for Transmitting PPP Over Ethernet (PPPoE). L. Mamakos, K. Lidl, J. Evarts, D. Carrel, D. Simone, R. Wheeler. February 1999.
RFC 2517
RFC 2517- Building Directories from DNS: Experiences from WWWSeeker. R. Moats, R. Huber. February 1999.