1. Home
  2. 0901 - 1000

Tag

0901 - 1000

100 sites carry this tag.

RFC 2498 RFC 2498- IPPM Metrics for Measuring Connectivity. J. Mahdavi, V. Paxson. January 1999. RFC 2494 RFC 2494- Definitions of Managed Objects for the DS0 and DS0 Bundle Interface Type. D. Fowler, Ed. January 1999. RFC 2403 RFC 2403- The Use of HMAC-MD5-96 within ESP and AH. C. Madson, R. Glenn. November 1998. RFC 2454 RFC 2454- IP Version 6 Management Information Base for the User Datagram Protocol. M. Daniele. December 1998. RFC 2467 RFC 2467- Transmission of IPv6 Packets over FDDI Networks. M. Crawford. December 1998. RFC 2443 RFC 2443- A Distributed MARS Service Using SCSP. J. Luciani, A. Gallo. November 1998. RFC 2431 RFC 2431- RTP Payload Format for BT.656 Video Encoding. D. Tynan. October 1998. RFC 2432 RFC 2432- Terminology for IP Multicast Benchmarking. K. Dubray. October 1998. RFC 2444 RFC 2444- The One-Time-Password SASL Mechanism. C. Newman. October 1998. RFC 2472 RFC 2472- IP Version 6 over PPP. D. Haskin, E. Allen. December 1998. RFC 2474 RFC 2474- Definition of the Differentiated Services Field (DS Field) in the IPv4 and IPv6 Headers. K. Nichols, S. Blake, F. Baker, et al. December 1998. RFC 2475 RFC 2475- An Architecture for Differentiated Service. S. Blake, D. Black, M. Carlson, E. Davies, Z. Wang, W. Weiss. December 1998. RFC 2478 RFC 2478- The Simple and Protected GSS-API Negotiation Mechanism. E. Baize, D. Pinkas. December 1998. RFC 2479 RFC 2479- Independent Data Unit Protection Generic Security Service Application Program Interface (IDUP-GSS-API). C. Adams. December 1998. RFC 2483 RFC 2483- URI Resolution Services Necessary for URN Resolution. M. Mealling, R. Daniel. January 1999. RFC 2485 RFC 2485- DHCP Option for the Open Group's User Authentication Protocol. S. Drach. January 1999. RFC 2493 RFC 2493- Textual Conventions for MIB Modules Using Performance History Based on 15 Minute Intervals. K. Tesink, Ed. January 1999. RFC 2496 RFC 2496- Definitions of Managed Object for the DS3/E3 Interface Type. D. Fowler, Ed. January 1999. RFC 2413 RFC 2413- Dublin Core Metadata for Resource Discovery. S. Weibel, J. Kunze, C. Lagoze, et al. September 1998. RFC 2487 RFC 2487- SMTP Service Extension for Secure SMTP over TLS. P. Hoffman. January 1999. RFC 2412 RFC 2412- The OAKLEY Key Determination Protocol. H. Orman. November 1998. RFC 2469 RFC 2469- A Caution on the Canonical Ordering of Link-Layer Addresses. T. Narten, C. Burton. December 1998. RFC 2488 RFC 2488- Enhancing TCP over Satellite Channels Using Standard Mechanisms. M. Allman, D. Glover, L. Sanchez. January 1999. RFC 2497 RFC 2497- Transmission of IPv6 Packets over ARCnet Networks. I. Souvatzis. January 1999. RFC 2481 RFC 2481- A Proposal to Add Explicit Congestion Notification (ECN) to IP. K. Ramakrishnan, S. Floyd. January 1999. RFC 2482 RFC 2482- Language Tagging in Unicode Plain Text. K. Whistler, G. Adams. January 1999. RFC 2420 RFC 2420- The PPP Triple-DES Encryption Protocol (3DESE). H. Kummert. September 1998. RFC 2477 RFC 2477- Criteria for Evaluating Roaming Protocols. B. Aboba, G. Zorn. January 1999. RFC 2492 RFC 2492- IPv6 over ATM Networks. G. Armitage, P. Schulter, M. Jork. January 1999. RFC 2409 RFC 2409- The Internet Key Exchange (IKE). D. Harkins, D. Carrel. November 1998.