- Home
- 0901 - 1000
Tag
0901 - 1000
100 sites carry this tag.
RFC 2417
RFC 2417- Definitions of Managed Objects for Multicast over UNI 3.0/3.1 Based ATM Networks. C. Chung, M. Greene. September 1998.
RFC 2419
RFC 2419- The PPP DES Encryption Protocol, Version 2 (DESE-bis). K. Sklower, G. Meyer. September 1998.
RFC 2421
RFC 2421- Voice Profile for Internet Mail - Version 2. G. Vaudreuil, G. Parsons. September 1998.
RFC 2423
RFC 2423- VPIM Voice Message MIME Sub-Type Registration. G. Vaudreuil, G. Parsons. September 1998.
RFC 2424
RFC 2424- Content Duration MIME Header Definition. G. Vaudreuil, G. Parsons. September 1998.
RFC 2425
RFC 2425- A MIME Content-Type for Directory Information. T. Howes, M. Smith, F. Dawson. September 1998.
RFC 2468
RFC 2468- I Remember IANA. V. Cerf. October 1998.
RFC 2437
RFC 2437- PKCS #1: RSA Cryptography Specifications Version 2.0. B. Kaliski, J. Staddon. October 1998.
RFC 2459
RFC 2459- Internet X.509 Public Key Infrastructure Certificate and CRL Profile. R. Housley, W. Ford, W. Polk, et al. January 1999.
RFC 2440
RFC 2440- OpenPGP Message Format. J. Callas, L. Donnerhacke, H. Finney, R. Thayer. November 1998.