- Home
- 0201 - 0300
Tag
0201 - 0300
100 sites carry this tag.
RFC 1782
RFC 1782- TFTP Option Extension. G. Malkin, A. Harkin. March 1995.
RFC 1783
RFC 1783- TFTP Blocksize Option. G. Malkin, A. Harkin. March 1995.
RFC 1794
RFC 1794- DNS Support for Load Balancing. T. Brisco. April 1995.
RFC 1788
RFC 1788- ICMP Domain Name Messages. W. Simpson. April 1995.
RFC 1777
RFC 1777- Lightweight Directory Access Protocol. W. Yeong, T. Howes, S. Kille. March 1995.
RFC 1778
RFC 1778- The String Representation of Standard Attribute Syntaxes. T. Howes, S. Kille, W. Yeong, C. Robbins. March 1995.
RFC 1779
RFC 1779- A String Representation of Distinguished Names. S. Kille. March 1995.
RFC 1780
RFC 1780- Internet Official Protocol Standards. J. Postel, Editor. March 1995.
RFC 1781
RFC 1781- Using the OSI Directory to Achieve User Friendly Naming. S. Kille. March 1995.
RFC 1784
RFC 1784- TFTP Timeout Interval and Transfer Size Options. G. Malkin, A. Harkin. March 1995.
RFC 1786
RFC 1786- Representation of IP Routing Policies in a Routing Registry (ripe-81++). T. Bates, E. Gerich, L. Joncheray, J-M. Jouanigot, D. Karrenberg, M. Terpstra, J. Yu. March 1995.
RFC 1789
RFC 1789- INETPhone: Telephone Services and Servers on Internet. C. Yang. April 1995.
RFC 1790
RFC 1790- An Agreement Between the Internet Society and Sun Microsystems, Inc. in the Matter of ONC RPC and XDR Protocols. V. Cerf. April 1995.
RFC 1791
RFC 1791- TCP and UDP over IPX Networks with Fixed Path MTU. T. Sung. April 1995.
RFC 1795
RFC 1795- Data Link Switching: Switch-to-Switch Protocol AIW DLSw RIG. L. Wells, Chair, A. Bartky, Editor. April 1995.
RFC 1796
RFC 1796- Not All RFCs are Standards. C. Huitema, J. Postel, S. Crocker. April 1995.
RFC 1797
RFC 1797- Class A Subnet Experiment Internet Assigned Numbers Authority (IANA). April 1995.
RFC 1798
RFC 1798- Connection-Less Lightweight X.500 Directory Access Protocol. A. Young. June 1995.
RFC 1799
RFC 1799- Request for Comments Summary RFC Numbers 1700-1799. M. Kennedy. January 1997.
RFC 1727
RFC 1727- A Vision of an Integrated Internet Information Service. C. Weider, P. Deutsch. December 1994.
RFC 1708
RFC 1708- NTP PICS PROFORMA - for the Network Time Protocol Version 3. D. Gowin. October 1994.
RFC 1800
RFC 1800- Internet Official Protocol Standards. J. Postel, Editor. July 1995.
RFC 1734
RFC 1734- POP3 AUTHentication Command. J. Myers. December 1994.
RFC 1749
RFC 1749- IEEE 802.5 Station Source Routing MIB using SMIv2. K. McCloghrie, F. Baker, E. Decker. December 1994.
RFC 1752
RFC 1752- The Recommendation for the IP Next Generation Protocol. S. Bradner, A. Mankin. January 1995.
RFC 1701
RFC 1701- Generic Routing Encapsulation (GRE). S. Hanks, T. Li, D. Farinacci, P. Traina. October 1994.
RFC 1737
RFC 1737- Functional Requirements for Uniform Resource Names. K. Sollins, L. Masinter. December 1994.
RFC 1744
RFC 1744- Observations on the Management of the Internet Address Space. G. Huston. December 1994.
RFC 1720
RFC 1720- Internet Official Protocol Standards. J. Postel. November 1994.
RFC 1711
RFC 1711- Classifications in E-mail Routing. J. Houttuin. October 1994.