- Home
- 0201 - 0300
Tag
0201 - 0300
100 sites carry this tag.
RFC 1733
RFC 1733- Distributed Electronic Mail Models in IMAP4. M. Crispin. December 1994.
RFC 1735
RFC 1735- NBMA Address Resolution Protocol (NARP). J. Heinanen, R. Govindan. December 1994.
RFC 1736
RFC 1736- Functional Recommendations for Internet Resource Locators. J. Kunze. February 1995.
RFC 1739
RFC 1739- A Primer on Internet and TCP/IP Tools. G. Kessler, S. Shepard. December 1994.
RFC 1742
RFC 1742- AppleTalk Management Information Base II. S. Waldbusser, K. Frisa. January 1995.
RFC 1743
RFC 1743- IEEE 802.5 MIB using SMIv2. K. McCloghrie, E. Decker. December 1994.
RFC 1746
RFC 1746- Ways to Define User Expectations. B. Manning, D. Perkins. December 1994.
RFC 1747
RFC 1747- Definitions of Managed Objects for SNA Data Link Control. (SDLC) using SMIv2 J. Hilgeman, Chair, S. Nix, A. Bartky, W. Clark, Editor. January 1995.
RFC 1748
RFC 1748- IEEE 802.5 MIB using SMIv2. K. McCloghrie, E. Decker. December 1994.
RFC 1765
RFC 1765- OSPF Database Overflow. J. Moy. March 1995.