- Home
- Research
Tag
Research
643 sites carry this tag.
HowStuffWorks
HowStuffWorks- Illustrated article shows a ubiquitous networking system that allows your program applications to follow you wherever you go.
Dendral and Congen
Dendral and Congen- Developed in 1980, The DENDRAL Project dealt with analysis of molecular structure in organic chemistry. The chemical and physical properties of compounds are d…
RFC 1406
RFC 1406- Definitions of Managed Objects for the DS1 and E1 Interface Types. F. Baker, J. Watt, Editors. January 1993.
RFC 1466
RFC 1466- Guidelines for Management of IP Address Space. E. Gerich. May 1993.
RFC 1457
RFC 1457- Security Label Framework for the Internet. R. Housley. May 1993.
RFC 1486
RFC 1486- An Experiment in Remote Printing. M. Rose, C. Malamud. July 1993.
RFC 1489
RFC 1489- Registration of a Cyrillic Character Set. A. Chernov. July 1993.
RFC 1476
RFC 1476- RAP: Internet Route Access Protocol. R. Ullmann. June 1993.
RFC 1414
RFC 1414- Identification MIB. M. St. Johns, M. Rose. February 1993.
RFC 1419
RFC 1419- SNMP over AppleTalk. G. Minshall, M. Ritter. March 1993.
RFC 1433
RFC 1433- Directed ARP. J. Garrett, J. Hagan, J. Wong. March 1993.
RFC 1431
RFC 1431- DUA Metrics (OSI-DS 33 (v2)). P. Barker. February 1993.
RFC 1477
RFC 1477- IDPR as a Proposed Standard. M. Steenstrup. July 1993.
RFC 1413
RFC 1413- Identification Protocol. M. St. Johns. February 1993.
RFC 1432
RFC 1432- Recent Internet Books. J. Quarterman. March 1993.
RFC 1403
RFC 1403- BGP OSPF Interaction. K. Varadhan. January 1993.
RFC 1421
RFC 1421- Privacy Enhancement for Internet Electronic Mail: Part I. J. Linn. February 1993.
RFC 1422
RFC 1422- Privacy Enhancement for Internet Electronic Mail: Part II. S. Kent. February 1993.
RFC 1423
RFC 1423- Privacy Enhancement for Internet Electronic Mail: Part III. D. Balenson. February 1993.
RFC 1424
RFC 1424- Privacy Enhancement for Internet Electronic Mail: Part IV. B. Kaliski. February 1993.
RFC 1426
RFC 1426- SMTP Service Extension for 8bit-MIMEtransport. J. Klensin, WG Chair, N. Freed, Editor, M. Rose, E. Stefferud, D. Crocker. February 1993.
RFC 1428
RFC 1428- Transition of Internet Mail from Just-Send-8 to 8bit-SMTP/MIME. G. Vaudreuil. February 1993.
RFC 1401
RFC 1401- Correspondence Between the IAB and DISA on the use of DNS. Internet Architecture Board. January 1993.
RFC 1430
RFC 1430- A Strategic Plan for Deploying an Internet X.500 Directory Service. S. Hardcastle-Kille, E. Huizer, V. Cerf, R. Hobby, S. Kent. February 1993.
RFC 1434
RFC 1434- Data Link Switching: Switch-to-Switch Protocol. R. Dixon, D. Kushi. March 1993.
RFC 1435
RFC 1435- IESG Advice from Experience with Path MTU Discovery. S. Knowles. March 1993.
RFC 1488
RFC 1488- The X.500 String Representation of Standard Attribute Syntaxes. T. Howes, S. Kille, W. Yeong, C. Robbins. July 1993.
RFC 1410
RFC 1410- IAB Official Protocol Standards. J. Postel, Editor. March 1993.
RFC 1484
RFC 1484- Using the OSI Directory to Achieve User Friendly Naming (OSI-DS 24 (v1.2)). S. Hardcastle-Kille. July 1993.
RFC 1425
RFC 1425- SMTP Service Extensions. J. Klensin, WG Chair, N. Freed, Editor, M. Rose, E. Stefferud, D. Crocker. February 1993.