- Home
- Products and Tools
Tag
Products and Tools
188 sites carry this tag.
RFC 0914
RFC 0914- Thinwire Protocol for Connecting Personal Computers to the Internet. D.J. Farber, G. Delp, T.M. Conte. September 1984.
RFC 0916
RFC 0916- Reliable Asynchronous Transfer Protocol (RATP). G.G. Finn. October 1984.
RFC 0921
RFC 0921- Domain Name System Implementation Schedule - Revised. J. Postel. October 1984.
RFC 0924
RFC 0924- Official ARPA-Internet Protocols for Connecting Personal Computers to the Internet. J.K. Reynolds, J. Postel. October 1984.
RFC 0969
RFC 0969- NETBLT: A Bulk Data Transfer Protocol. D.D. Clark, M.L. Lambert, L. Zhang. December 1985.
RFC 0922
RFC 0922- Broadcasting Internet Datagrams in the Presence of Subnets. J.C. Mogul. October 1984.
RFC 0974
RFC 0974- Mail Routing and the Domain System. C. Partridge. January 1986.
RFC 0988
RFC 0988- Host Extensions for IP Multicasting. S.E. Deering. July 1986.
RFC 0911
RFC 0911- EGP Gateway Under Berkeley UNIX 4.2. P. Kirton. August 1984.
RFC 0909
RFC 0909- Loader Debugger Protocol. C. Welles, W. Milliken. July 1984.
RFC 0920
RFC 0920- Domain Requirements. J. Postel, J.K. Reynolds. October 1984.
RFC 0910
RFC 0910- Multimedia Mail Meeting Notes. H.C. Forsdick. August 1984.
RFC 0919
RFC 0919- Broadcasting Internet Datagrams. J.C. Mogul. October 1984.
RFC 0943
RFC 0943- Assigned Numbers. J.K. Reynolds, J. Postel. April 1985.
RFC 0975
RFC 0975- Autonomous Confederations. D.L. Mills. February 1986.
RFC 0931
RFC 0931- Authentication Server. M. St. Johns. January 1985.
RFC 0987
RFC 0987- Mapping Between X.400 and RFC 822. S.E. Kille. June 1986.
RFC 0926
RFC 0926- Protocol for Providing the Connectionless Mode Network Services. International Organization for Standardization. December 1984.
RFC 0927
RFC 0927- TACACS User Identification Telnet Option. B.A. Anderson. December 1984.
RFC 0928
RFC 0928- Introduction to Proposed DoD Standard H-FP. M.A. Padlipsky. December 1984.
RFC 0930
RFC 0930- Telnet Terminal Type Option. M. Solomon, E. Wimmers. January 1985.
RFC 0936
RFC 0936- Another Internet Subnet Addressing Scheme. M.J. Karels. February 1985.
RFC 0937
RFC 0937- Post Office Protocol: Version 2. M. Butler, J. Postel, D. Chase, et al. February 1985.
RFC 0962
RFC 0962- TCP-4 Prime. M.A. Padlipsky. November 1985.
RFC 0939
RFC 0939- Executive Summary of the NRC Report on Transport Protocols for Department of Defense Data Networks. National Research Council. February 1985.
RFC 0940
RFC 0940- Toward an Internet Standard Scheme for Subnetting. Gateway Algorithms and Data Structures Task Force. April 1985.
RFC 0941
RFC 0941- Addendum to the Network Service Definition Covering Network Layer Addressing. International Organization for Standardization. April 1985.
RFC 0944
RFC 0944- Official ARPA-Internet Protocols. J.K. Reynolds, J. Postel. April 1985.
RFC 0950
RFC 0950- Internet Standard Subnetting Procedure. J.C. Mogul, J. Postel. August 1985.
TestApe
TestApe- A mock and test framework for embedded software written in C is presented with documentation and downloads.